Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Springt nicht an, schwache bis keine Zündung 1,6l Zetec

Diskutiere Springt nicht an, schwache bis keine Zündung 1,6l Zetec im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Nabend. Ich hätte mal ein paar Fragen zum Essi mit 1,6l Zetec 90PS, silberner Ventildeckel. Und zwar fing die Misere vor einer Woche an: Auto...

  1. #1 renntaentaen, 11.09.2010
    renntaentaen

    renntaentaen Neuling

    Dabei seit:
    17.07.2007
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Escort 16V 95, Mondeo TDCI 2006
    Nabend.

    Ich hätte mal ein paar Fragen zum Essi mit 1,6l Zetec 90PS, silberner Ventildeckel.

    Und zwar fing die Misere vor einer Woche an:
    Auto abgestellt, nach ca. einer Stunde sprang er nicht an. hustete sich ab und an mal einen.
    Wir haben uns dann abholen lassen und sind etwa 2 Stunden später wieder hin gefahren und siehe da, einmal angetickt und läuft.
    Machte dann auch bis gestern keine Zicken mehr.
    Gestern dann das selbe Spielchen, nur dass er auch bis heute nicht anspringt.

    Dann mal zu den Dingen die schon gewechselt wurden bzw. kontrolliert wurden.
    -Benzinpumpe läuft, Wegfahrsperre reagiert auf Schlüssel
    -Alle Zündkerzen erneuert und Funken kontrolliert. Die scheinen unregelmäßig bzw. sehr schwach zu sein.
    -Zündleitungen visuell kontrolliert und durchgemessen: 9-5kOhm. Visuell OK.
    -Steckverbindungen und Sicherungen, allesamt OK.
    -Zündspule gewechselt. Keine Auswirkung.
    -Kompression geprüft, nicht berauschend, sollte aber Laufen, 11-7 bar von 1 bis 4 absteigend.
    *Dann zu einem Bekannten gefahren, der meinte es würde gerne Probleme mit dem OT-Sensor geben.
    -OT-Sensor gesucht und demontiert. (Wer hat dieses Ding eigentlich da hin konstruiert :weinen2:) Durchgangsmessung der beiden Pole 390 Ohm, beim Ansprechen auf Magnetisches Eisen steigt der Wert gegen Unendlich.

    Dann meine Fragen:
    -Kann man den Sensor noch anderweitig Prüfen? (F-Nr: 948F 6C 315AA)
    -Was bewirken die Sensoren (OT-Sensor und der Nockenwellensensor)?
    -Kann es noch weitere Gründe für die Zickerei geben?


    Ich bedanke mich im Vorfeld schon mal für zahlreiche Antworten.

    Grüße
    Heiko
     
  2. #2 escort-driver, 11.09.2010
    escort-driver

    escort-driver Guest

    Mir würde die Kompression von 7 bar am meisten Sorgen bereiten.
    Da musst du wohl mal den Zylinderkopf abmachen und schauen was da nicht i.O. ist.
     
  3. #3 renntaentaen, 12.09.2010
    renntaentaen

    renntaentaen Neuling

    Dabei seit:
    17.07.2007
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Escort 16V 95, Mondeo TDCI 2006
    Moin.

    JA schön ist das nicht mit der Kompression, aber ich werd erstmal die Kompressionsdruckprüfung wiederholen und an Zylinder 4 Anfangen.
    Vielleicht gibts ja Probleme mit den Hydros.
    Ansonsten, mal die Zylinder auf OT-Zündung stellen und mit Druckluft beaufschlagen, gucken ob und wo was undicht ist.
    Öl ist keins im Wasser und auch nicht umgekehrt, auch wird er nicht zu heiß oder Blasen im Ausgleichsbehälter.
    Oder Pfeiffen die Kopfdichtungen ab und an mal zwischen den Zylinderwänden durch.

    Sonst keiner ne Idee was noch zu den Zündaussetzern führen kann, bzw. wie man die Sensorik prüft?
     
  4. #4 renntaentaen, 15.09.2010
    renntaentaen

    renntaentaen Neuling

    Dabei seit:
    17.07.2007
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Escort 16V 95, Mondeo TDCI 2006
    Mahlzeit.

    Fehler gefunden.
    Lötpunkte ZEB korrodiert.
     
Thema:

Springt nicht an, schwache bis keine Zündung 1,6l Zetec

Die Seite wird geladen...

Springt nicht an, schwache bis keine Zündung 1,6l Zetec - Ähnliche Themen

  1. Mondeo 4 (Bj. 07-10) BA7 Kühlerlüfter springt nicht an

    Kühlerlüfter springt nicht an: Hallo nochmal Fordsfreunde, Besitze einen Ford Mondeo Turnier Bj 2008 TDCI 140 PS gebraucht gekauft und NIE gemerkt dass der Kühlerlüfter nie...
  2. Motor springt nicht an nach Motorwechsel

    Motor springt nicht an nach Motorwechsel: So, da bin ich wieder nach einem Motorschaden. Da doch einige kleine Späne bei der Ölablasskontrollschraube zu finden waren bin nicht motiviert...
  3. KA 2 (Bj. 09-**) RU8 neues radio geht bei zündung (start/stopp) aus

    neues radio geht bei zündung (start/stopp) aus: hallo zusammen, vielleicht habe ich ja glück und jemand hat das problem gelöst. ich habe in meinem ka ein sony radio mit can bus adapter (wegen...
  4. Biete Fiesta Bj 22.07.98 Zetec-S Fahrtauglich

    Fiesta Bj 22.07.98 Zetec-S Fahrtauglich: Hallo zusammen. Ich biete euch hier im Auftrag den Fiesta meiner Eltern an. Dieser wurde bis zuletzt gefahren und nun durch einen Focus ersetzt....
  5. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW 1.8 Zetec - Leerlaufregelventil?

    1.8 Zetec - Leerlaufregelventil?: Hallo zusammen! Hat der 1.8 16V Zetec Motor in meinem Ford Focus, Baujahr 07/2000 eigentlich ein Leerlaufregelventil? Wenn ja, wo findet man...