Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Springt nicht an, vermutlich die Benzinpumpe

Dieses Thema im Forum "Focus Mk1 Forum" wurde erstellt von Tashatalia, 15.03.2016.

  1. #1 Tashatalia, 15.03.2016
    Tashatalia

    Tashatalia Neuling

    Dabei seit:
    11.03.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo ihr lieben Ford Focus Profis,

    ich schildere euch kurz mein Problem: Mein Ford Focus MK1 ist letztes Jahr nach einem Einkauf einfach nicht mehr angesprungen. Mechaniker kam, sagt höchstwahrscheinlich ist die Benzinpumpe hinüber. Schlecht mich in eine Fordwerkstatt, wo man mir einen Kostenvoranschlag für eine neue Benzinpumpe inkl. Einbau macht (~1000€). Man hat mir was wegen dem Ralais gesagt, dass das kaputt sei und daher auch die Pumpe oder so ähnlich. Da ich mir so eine teure Reparatur nicht leisten kann habe ich das Auto in eine andere Werkstatt schleppen lassen. Nachdem es dort angekommen ist, ist es von alleine wieder angesprungen. Seitdem bin ich wieder gefahren. Alles war soweit wunderbar, außer, dass er manchmal schwer anspringt. Ich habe es bisher immer auf das Akku geschoben.
    Jedenfalls bin ich gestern (wieder nach dem Einkaufen) liegen geblieben. Wieder die gleichen Geräusche beim Versuch ihn anzulassen...

    Kennt jemand das Problem? Hat jemand eine Idee? Meint ihr ich könnte mal das Relais austauschen und testen, ob das reicht? Was kostet ein Relais und wo ist es?

    Ich freue mich über alle Tipps und Infos!!!

    Viele liebe Grüße aus Stuttgart,

    Tashatalia
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Trinity, 15.03.2016
    Zuletzt von einem Moderator bearbeitet: 15.03.2016
    Trinity

    Trinity Guest

    das kraftstoffpumpenrelais befindet sich in der sicherungsbox im motorraum

    sollte auch in der BA stehen welches es ist bzw auf dem deckel der box .


    aber so aus der ferne kann man eh nichts dazu sagen ;)

    hört man den die benzinpumpe anlaufen nach dem zündung einschalten , wenn er gerade mal wieder nict anspringt ?
    wenn die pumpe selbst das problem ist , geht vorher meist die sicherung 12, welche ebenfals in dieser box ist kaputt .

    mehr infos können dir aber die wirklichen spezis hier im forum bestimmt noch geben
    weil ich hab ja "keine" ahnung von sowas
     
Thema:

Springt nicht an, vermutlich die Benzinpumpe

Die Seite wird geladen...

Springt nicht an, vermutlich die Benzinpumpe - Ähnliche Themen

  1. Benzinpumpe defekt?

    Benzinpumpe defekt?: Hallo, mein altes Schätzchen Ford Fiesta IV Bj. 96 1.3i und ich haben ein kleines Problem. Es fing damit an, dass er hin und wieder mal geruckt...
  2. Ford Focus BJ.2001 DAW 1.4 Springt nicht mehr an!!!

    Ford Focus BJ.2001 DAW 1.4 Springt nicht mehr an!!!: Hallo und danke schonmal für die Antworten... Ich brauche hilfe... Mein Ford Focus DAW 2001Bj. 1,4 will nicht mehr anspringen.:verdutzt: Es hat...
  3. Transit IV (Bj. 86-00) Motor springt nach Autobahnfahrt (zügig) nicht mehr an.

    Motor springt nach Autobahnfahrt (zügig) nicht mehr an.: Hallo, Nach zügiger Autobahnfahrt springt mein Motor nicht mehr an. Wenn ich bei gemäßigter Farweiseise so ca, 90 Kmh fahre gibt es keine...
  4. Galaxy 1 (Bj. 95-00) WGR Galaxy springt nicht an

    Galaxy springt nicht an: Hallöle. Ich bin neu hier und hoffe das mir geholfen werden kann. Ich habe mich jetzt seit einer Woche durch das Forum gelesen. Hat aber bisher...
  5. Benzinpumpe ford cougar

    Benzinpumpe ford cougar: Hallo, bei meinem cougar ist die Benzinpumpe platt. Kann ich auch andere Pumpen vom Mondeo oder Focus einbauen, für den Cougar gibt's direkt...