Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Springt nicht an, vermutlich die Benzinpumpe

Diskutiere Springt nicht an, vermutlich die Benzinpumpe im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo ihr lieben Ford Focus Profis, ich schildere euch kurz mein Problem: Mein Ford Focus MK1 ist letztes Jahr nach einem Einkauf einfach nicht...

  1. #1 Tashatalia, 15.03.2016
    Tashatalia

    Tashatalia Neuling

    Dabei seit:
    11.03.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo ihr lieben Ford Focus Profis,

    ich schildere euch kurz mein Problem: Mein Ford Focus MK1 ist letztes Jahr nach einem Einkauf einfach nicht mehr angesprungen. Mechaniker kam, sagt höchstwahrscheinlich ist die Benzinpumpe hinüber. Schlecht mich in eine Fordwerkstatt, wo man mir einen Kostenvoranschlag für eine neue Benzinpumpe inkl. Einbau macht (~1000€). Man hat mir was wegen dem Ralais gesagt, dass das kaputt sei und daher auch die Pumpe oder so ähnlich. Da ich mir so eine teure Reparatur nicht leisten kann habe ich das Auto in eine andere Werkstatt schleppen lassen. Nachdem es dort angekommen ist, ist es von alleine wieder angesprungen. Seitdem bin ich wieder gefahren. Alles war soweit wunderbar, außer, dass er manchmal schwer anspringt. Ich habe es bisher immer auf das Akku geschoben.
    Jedenfalls bin ich gestern (wieder nach dem Einkaufen) liegen geblieben. Wieder die gleichen Geräusche beim Versuch ihn anzulassen...

    Kennt jemand das Problem? Hat jemand eine Idee? Meint ihr ich könnte mal das Relais austauschen und testen, ob das reicht? Was kostet ein Relais und wo ist es?

    Ich freue mich über alle Tipps und Infos!!!

    Viele liebe Grüße aus Stuttgart,

    Tashatalia
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Trinity, 15.03.2016
    Zuletzt von einem Moderator bearbeitet: 15.03.2016
    Trinity

    Trinity Guest

    das kraftstoffpumpenrelais befindet sich in der sicherungsbox im motorraum

    sollte auch in der BA stehen welches es ist bzw auf dem deckel der box .


    aber so aus der ferne kann man eh nichts dazu sagen ;)

    hört man den die benzinpumpe anlaufen nach dem zündung einschalten , wenn er gerade mal wieder nict anspringt ?
    wenn die pumpe selbst das problem ist , geht vorher meist die sicherung 12, welche ebenfals in dieser box ist kaputt .

    mehr infos können dir aber die wirklichen spezis hier im forum bestimmt noch geben
    weil ich hab ja "keine" ahnung von sowas
     
Thema:

Springt nicht an, vermutlich die Benzinpumpe

Die Seite wird geladen...

Springt nicht an, vermutlich die Benzinpumpe - Ähnliche Themen

  1. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Springt nicht mehr an

    Springt nicht mehr an: Hallo zusammen Ich bin neu hier im Forum und hoffe das ich hier vielleicht etwas hilfe finde. Zuerst mal etwas zu dem Problem was ich habe. Mein...
  2. 2.0 TDCI springt sehr schlecht an bei Kälte

    2.0 TDCI springt sehr schlecht an bei Kälte: Hallo, mein 12er TDCI (2L 140 PS, Automatik) springt bei Temperaturen unter -5 Grad sehr schlecht an, manchmal erst beim Dritten oder Vierten...
  3. Anzeige Motortemperatur spinnt (vermutlich)

    Anzeige Motortemperatur spinnt (vermutlich): Stimmt, Fahrzeugtyp fehlt: Fiesta III (GFJ), 1.3 KAT, Bj 93, 0928/788. Hallo zusammen, die Anzeige für die Motortemperatur (genauer wohl des...
  4. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor springt nur mit Gasgeben an

    Motor springt nur mit Gasgeben an: Hallo Leute, vor einer Woche fing mein 1.6er an mir Probleme zu bereiten - nachdem die Temperaturen im Minusbereich angekommen sind, gab es...
  5. Fiesta 6 (Bj. 02-06) JH1/JD3 Warmer Motor springt nicht an. Nach kurzer Abkühlpause läuft er wieder.

    Warmer Motor springt nicht an. Nach kurzer Abkühlpause läuft er wieder.: Hallo Zusammen, ich fahre einen Fiesta V (Bj. 02-06) JH1/JD3 44kw 1.3L Duratec 8V Efi. 120.000 km Folgendes Problem tritt auf: Nach problemloser...