Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY springt nicht an

Diskutiere springt nicht an im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Angefangen hat alles im Februar als es so sehr kalt war. Eines Morgens sprang unser Mondeo nicht mehr. Der ADAC hat dann Starthilfe geleistet aber...

  1. #1 Elch1975, 25.03.2012
    Zuletzt bearbeitet: 25.03.2012
    Elch1975

    Elch1975 Elch1975

    Dabei seit:
    25.03.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi
    2007
    TDCI
    130 PS
    Angefangen hat alles im Februar als es so sehr kalt war. Eines Morgens sprang unser Mondeo nicht mehr. Der ADAC hat dann Starthilfe geleistet aber das genügte auch noch nicht... so wurde das beliebti Starthilfespray in den Luftfilter gesprüht und das Fahrzeug sprang mühsam an. Bin dann 45 Minuten gefahren, damit die Batterie wieder voll ist. Am nächsten Tag haben wir das Fahrzeug in die Werkstatt zur Überprüfung gebracht. Die haben dann im Fehlerspeicher zu wenig druck ausgelesen.

    Das Problem ist jetzt schon mehrmals aufgetreten, sodass ich mich fast gar nicht mehr traue den Wagen zu starten. Das eine Mal musste der Wagen mit dem Abschlepper zur Werkstatt gebracht werden, da er gar nicht mehr ansprang. Da hatte ich nun gehofft, dass dder Fehler endlich gefunden wird, aber Fehlanzeige. Als das Auto in der Werkstatt stand sprang es ohne Probleme an.

    Inzwischen wurden die Glühkerzen kontrolliert, der Benzinfilter erneuert, die Injektoren ausgemessen, das AGR-Ventil auf verdacht getauscht und die Benzinpumpe soll es auch nicht sein.

    Hat jemand eine Idee, was das für ein Problem sein könnte?

    Möchte den Wagen inzwischen eigentlich verkaufen, aber der Wagen hat erst 83000 km gelaufen und ist gute 5 Jahr alt. Der Wagen hat noch keinen Partikelfilter, falls das ein wichtiger Hinweis sein könnte.
     
  2. #2 aprox99, 25.03.2012
    aprox99

    aprox99 Benutzer

    Dabei seit:
    07.09.2007
    Beiträge:
    269
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo Tdci,2009
    Du schreibst einmal von Benziner,einmal von Diesel,verstehe nichts.Glühkerzen oder Benzinfilter,beide geht nicht.Gruß
     
  3. #3 Meikel_K, 25.03.2012
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    10.686
    Zustimmungen:
    391
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Mit Sicherheit sind Kraftstoff-Filter und Kraftstoffpumpe gemeint.
     
  4. #4 Elch1975, 28.03.2012
    Elch1975

    Elch1975 Elch1975

    Dabei seit:
    25.03.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi
    2007
    TDCI
    130 PS
    Nachtrag

    Also es handelt sich um ein Dieselfahrzeug. tut mir leid das ich mich da nicht so gut auskenne wir Ihr.

    Das Fahrzeug steh aktuell in einer Fordwerkstatt, die nun nach erneueter Überprüfung festgestellt hat, das die Hochdruckkraftstoffpumpe am Motor defekt ist. Der Spaß kostet jetzt 1400,00€ und ich hoffe, das unser Auto dann endlich wieder zuverlässig anspringt.
     
  5. #5 seppel1, 28.03.2012
    seppel1

    seppel1 Benutzer

    Dabei seit:
    23.02.2010
    Beiträge:
    82
    Zustimmungen:
    1
    Fahrzeug:
    mondeo turnier 2.2 tdci
    Wird der "neue" wieder ein Fordi?mfg:rotwerden:
     
  6. #6 torti1504, 28.03.2012
    torti1504

    torti1504 Benutzer

    Dabei seit:
    23.09.2010
    Beiträge:
    61
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2007 TDCI
    Ich hatte fast das gleiche Problem...als es so kalt war ist der Diesl ein paar mal unterwegs eingefohren, so das ich liegen blieb. Im Stand lief er eigentlich dann immer wieder. Dann 2 Wochen keine Probleme mehr und dann ging auf der Autobahn die Vorglühlampe an und Motor aus. Nach kurzen Zündung aus ist er aber immer wieder sofort angesprungen. Zuhause dann abgestellt und am nächsten Tag keinen Mucks mehr. Fehler auslesen lassen...Einspritzdruck zu gering...in der Werkstatt dann festgestellt 3 Injektoren im Eimer...also alle 4 überholen lassen und da wurde festgestellt, Späne in den Injektoren...also Pumpe auch im Eimer...Pumpe wird aber repariert...das alles dauert jetzt schon 3 Wochen...rechnen tue ich mal mit guten 2000 €....
     
  7. #7 Elch1975, 02.04.2012
    Elch1975

    Elch1975 Elch1975

    Dabei seit:
    25.03.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi
    2007
    TDCI
    130 PS
    Mondeo springt nicht an

    Ob wir uns noch einen Ford in diesem Leben kaufen wieß ich nicht. Mal gucken, was für Probleme die anderen Hersteller haben, wenn bei uns ein neues Auto angeschafft werden muss.

    Seit der teuren Reparatur läuft der Wagen viel besser. Im unteren Drehzahlbereich fährt er sich viel besser als vorher und er zieht gleichmäßiger bis in hohe Drehzahlen durch.

    Aus diesem Grund gehe ich davon aus, dass es tatsächlich diese Hochdruckeinspritzpumpe am Motor war und wir nun wieder entspannt das Auto starten können und uns keine Sorgen machen,ob der Wagen anspringt oder nicht.
     
  8. #8 mischit, 02.04.2012
    mischit

    mischit Forum As

    Dabei seit:
    04.05.2009
    Beiträge:
    714
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo MK3 , 11.2005,130 PS TDCi
Thema:

springt nicht an

Die Seite wird geladen...

springt nicht an - Ähnliche Themen

  1. Motor springt nicht an nach Motorwechsel

    Motor springt nicht an nach Motorwechsel: So, da bin ich wieder nach einem Motorschaden. Da doch einige kleine Späne bei der Ölablasskontrollschraube zu finden waren bin nicht motiviert...
  2. Focus springt nicht mehr an

    Focus springt nicht mehr an: Hallo, nachdem ich nicht mehr weiter weiß dachte ich mir ich bitte euch um gute Ratschläge.. Fahrzeugdaten: BJ August 2016, 75.000km oben,...
  3. Scorpio 1 (Bj. 85-92) GAE/GGE Springt nicht mehr an,... Schrott?

    Springt nicht mehr an,... Schrott?: Hallo Leute, ich bin echt ratlos... Es war einmal an einem rauem Wintertag: Meine Polklemme vom "+ Pol" war gerissen, alles gut und schön, Auto...
  4. 1.6 Tdci Temperatur springt

    1.6 Tdci Temperatur springt: Hi zusammen, ich bin neu hier und hoffe auf Hilfe den ich verzweifel bald. Zum Auto ich habe einen Focus Mk2 1.6 TDCI Kombi. Das Problem seit...
  5. Springt ab und zu schlecht an

    Springt ab und zu schlecht an: Ich habe meinen Mondeo noch nicht so lange und die meiste Zeit fährt meine Frau den Wagen. Sie hat mir zwar schon ein paar mal erzählt, dass der...