Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Springt nicht an

Diskutiere Springt nicht an im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo zusammen! Danke schon mal im Voraus für Eure Hilfe! Mein Mondeo BWY TDDI 2001 245 tKm springt nicht mehr an. Der Motor dreht, Gismo's...

  1. #1 Thommychef, 07.05.2012
    Thommychef

    Thommychef Neuling

    Dabei seit:
    07.05.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 2003 TDDI
    Hallo zusammen!
    Danke schon mal im Voraus für Eure Hilfe!

    Mein Mondeo BWY TDDI 2001 245 tKm springt nicht mehr an.
    Der Motor dreht, Gismo's leuchten, aber starten tut er nicht.

    Vor ein paar Wochen ist er ab und zu ausgegangen, nach Zündung aus und wieder an, war alles beim alten.
    Dann irgendwann sprang er nicht mehr an. Zum Fordhändler -> Steuergerät defekt. Man kann es nicht reparieren, angeblich... Aber nach reichlicher eigener Suche nach Antworten, war es nur ein Kabel am Steuergerät, dass kein Kontakt hatte!!! (Jaja, die Vertragswerkstätten) Also 1500€ gespart... :boesegrinsen:

    Jetzt wieder...
    Das Licht an der Uhr blinkt schnell und als er ab und zu ausgegangen ist, leuchtete natürlich auch die Vorglühlampe... wie immer
    Fing genau so an wie vor ein paar Wochen und das Kabel ist es aber nicht!!! Ist jetzt Wochen ohne Probleme gelaufen... jetzt schweigt er...

    Dieselfilter neu, Schwingungsdämpfer neu


    Was kann ich tun?!?!:gruebel:
    Vielen Dank!!!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. MircoJ

    MircoJ .

    Dabei seit:
    14.12.2005
    Beiträge:
    3.134
    Zustimmungen:
    14
    Das schnell blinkende Licht spricht dafür, dass die WFS aktiviert ist.
     
  4. #3 Thommychef, 07.05.2012
    Thommychef

    Thommychef Neuling

    Dabei seit:
    07.05.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 2003 TDDI
    Ist das ausschließlich der Grund für das schnell blinkende Licht?

    Ich hab einen Marderbiss an der Isolierung und an der Dieselleitung sieht man auch Spuren, aber nicht schlimm..
    Alle Kabel sind mit so einem Kleidchen ummantelt, also nicht zum anknabbern geeignet..
    Könnte es ein Marderbiss an einem Kabel sein???
     
  5. meiky

    meiky Guest

    Moin, Moin,

    ich schließe mich zum Teil von MircoJ an.
    Z.Schlüssel wird nicht erkannt.
    Probier es mal mit dem Masterschlüssel.
    Wenn es Funzt, dann Z.Schlüssel neu anlernen.

    VGL Meiky
     
  6. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.577
    Zustimmungen:
    36
    Fahrzeug:
    Focus 2000 1,6l
    Das der Schlüssel nicht erkannt wird kann verschiedene Ursachen haben. Kann auch ein Problem eines Relais ein, Verkabelung ... . Es gab auch schon Fälle, da half ein verschieben des Autos um 100m und er sprang wieder an.
     
Thema:

Springt nicht an

Die Seite wird geladen...

Springt nicht an - Ähnliche Themen

  1. Escort 6 (Bj. 92-95) GAL/ALL/CLX Motor springt nicht mehr an

    Motor springt nicht mehr an: Moin zusammen, ich habe einen Ford Escort XR3i, 1,8 mit 105 PS also Zetec Motor. Dabei habe ich jetzt folgendes Phänomen und ich hoffe das...
  2. Escort 4 (Bj. 86-90) GAF/AWF/ALF XR3I Springt nicht an ( kein Zündfunke)

    XR3I Springt nicht an ( kein Zündfunke): Hallo ich bitte um Hilfestellung bei der Fehlersuche bei meinem xr3i Bj 88 90ps mit Kat Im Prinzip hatte ich den Fehler etwas eingrenzen können,...
  3. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Springt nicht an - kein Sprit !

    Springt nicht an - kein Sprit !: Erstmal ein dickes HALLO in die Runde ..... Ich bin der Neue und hab nun auch Probleme. Also, ich habe meinen Focus Freitag Abends vor der...
  4. Motor springt bei kühlem Wetter schlecht an

    Motor springt bei kühlem Wetter schlecht an: Hallo, bei meinem Mondeo (Diesel, EZ 04/2010, 115 PS, 2,0L,Startknopf) kommt es immer häufiger vor, dass er nach einer kühlen Nacht (wie heute...
  5. Motor während der Fahrt abgestorben springt nicht mehr an,

    Motor während der Fahrt abgestorben springt nicht mehr an,: ausser mit Bremsenreiniger so lange eingespritzt wird. Beim Starten ist Kraftstoff an den Düsen vorhanden, aber die Rücklaufleitung trocken....