Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Springt nicht an

Diskutiere Springt nicht an im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo an alle, habe seit gestern ein Problem mit meinem Focus. Ist ein Tunier 1,8 16V mit 115 Ps bj 99. Meine Frau hatt ihn gestern beim Anfahren...

  1. #1 marcel1980, 01.05.2013
    marcel1980

    marcel1980 Neuling

    Dabei seit:
    01.05.2013
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier
    Hallo an alle, habe seit gestern ein Problem mit meinem Focus.
    Ist ein Tunier 1,8 16V mit 115 Ps bj 99.
    Meine Frau hatt ihn gestern beim Anfahren an der Ampel im 3 Gang abgewürgt.
    Seitdem springt er nicht mehr an.
    Laut ADAC zeigt der Fehlerspeicher folgende Fehler.
    p1120 Drosselklappensensor
    p1246 Generator
    p1125 Drosselklappensensor
    Laut Adac hatt er versucht im System die Drosselklappe null zu stellen, trotzdem springt er nicht an.
    Drosselklappensenor habe ich heute morgen ausgebaut, doch kann daran keinerlei beschädigungen erkennen, desweiteren habe ich schon den Benzinpumpenschalter überprüft, ob er vielleicht ausgegangen ist doch auch hier fehlanzeige.
    Meines wissen und laut reperaturbuch muss wen der sensor wenn er falsche werte liefert, trotzdem der Motor starten und auf notbetrieb laufen.
    Daher befürchte ich das irgendwass anderes kaputt ist und der adac mal wieder nur keine ahnung hatte.
    Wisst ihr vielleicht an was es noch liegen könnte, oder ist es doch der Sensor?
     
  2. #2 FocusZetec, 01.05.2013
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    17.385
    Zustimmungen:
    404
    Fahrzeug:
    FoFo 2008 2,5T
    die sind dann innerlich an der Elektronik

    läuft die Benzinpumpe? Hörst du sie summen wenn du die Zündung einschaltest?


    gibt es einen Zündfunken? Hast du schon alle Sicherungen kontrolliert (besonders die von der Motorelektronik)?
     
  3. #3 Nordmann, 01.05.2013
    Nordmann

    Nordmann Benutzer

    Dabei seit:
    20.04.2013
    Beiträge:
    181
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta MK3 1,1er - der Einfache ;-)
    Bj. 93
    Wann wurde der Zahnriemen denn das letzte mal gewechselt?
     
Thema:

Springt nicht an

Die Seite wird geladen...

Springt nicht an - Ähnliche Themen

  1. Fiesta 4 (Bj. 96-99) JAS/JBS Springt im warmen Zustand nicht an

    Springt im warmen Zustand nicht an: Moin moin, Mein Fiesta springt seit geraumer Zeit wenn er ein paar hundert Meter gefahren ist nur sehr sehr schlecht und mit viel zu fetten...
  2. Transit V (Bj. 00-06) F**Y 2,4 TDCI springt nicht an

    2,4 TDCI springt nicht an: Hallo! Bin schon richtig verzweifelt. Bin vor einer Woche ca mit meinem Bus liegen geblieben. Öamtc hat Fehler ausgelesen und gemeint...
  3. Motor springt im warmen Zustand sehr schlecht an.

    Motor springt im warmen Zustand sehr schlecht an.: Hallo zusammen, habe einen fusion 1.4 Baujahr 2004. Habe seid Monaten das Problem das, wenn der Motor warm gelaufen ist, und ich ihn dann aus...
  4. Kühler,Klimalüfter springt nicht an.

    Kühler,Klimalüfter springt nicht an.: Hi zusammen. Plötzlich läuft mein klimalüfter oder kühler nicht mehr an und somit geht die klima auch nicht. Was oder wonach soll ich suchen?...
  5. Scorpio Springt nicht an!

    Scorpio Springt nicht an!: Hallo, Ich habe leider ein riesen Problem mit meinem Scorpio es ist der 2,3l mit 147ps, Bj 10.94! Nun zu meinem Problem das auto springt 3 Tage...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden