Escort 4 (Bj. 86-90) GAF/AWF/ALF Springt nicht an

Diskutiere Springt nicht an im Escort Mk3/4 Forum Forum im Bereich Ford Escort Forum; Sehr geehrte Forumnutzer, mein Essi Cabrio 1,6i bj 88 will teilweise nicht anspringen wenn er warmgelaufen ist. Ich muss ihn einige Zeit stehen...

  1. #1 Enrico.2015, 16.08.2016
    Enrico.2015

    Enrico.2015 Neuling

    Dabei seit:
    31.08.2015
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Cabrio MK4
    Bj 1988
    1,6 66 kw / 9
    Sehr geehrte Forumnutzer, mein Essi Cabrio 1,6i bj 88 will teilweise nicht anspringen wenn er warmgelaufen ist. Ich muss ihn einige Zeit stehen lassen und dann springt er auch sofort an. Lasse ich den Lüfter während der Fahrt voll warm blasen kann ich auch stehen bleiben und habe kein Problem mit der Zündung.

    Kann mir da jemand helfen?
     
  2. #2 kritzel3000, 02.09.2016
    kritzel3000

    kritzel3000 Benutzer

    Dabei seit:
    10.10.2013
    Beiträge:
    185
    Zustimmungen:
    1
    Fahrzeug:
    Ford Escort '86 1,6D
    Ford Escort III 0 PS
    Hallo,
    als erstes am besten mal rausfinden, ob er Benzin bekommt und Zündfunken hat.
    Jedenfalls sieht es nach einem thermischen Problem aus, vielleicht Thermosensor, der Hallgeber kündigt allerdings so auch sein baldiges Ableben an.
     
  3. #3 QUERulant, 03.09.2016
    QUERulant

    QUERulant Benutzer

    Dabei seit:
    22.06.2015
    Beiträge:
    84
    Zustimmungen:
    1
    Fahrzeug:
    Escort RS1600i
    Welcher 1,6i? Es gab einen MFI mit und ohne Kat sowie einen EFI mit und ohne Kat.
     
  4. #4 Joshi Badford, 04.09.2016
    Joshi Badford

    Joshi Badford Guest

    90 PS dürfte 1,6 mit KE-Jet sein und G-Kat

    insgesammt gab es 7 ausführungen vom 1,6 i im mk4
     
  5. #5 QUERulant, 05.09.2016
    QUERulant

    QUERulant Benutzer

    Dabei seit:
    22.06.2015
    Beiträge:
    84
    Zustimmungen:
    1
    Fahrzeug:
    Escort RS1600i
    Gab es nicht. Genaugenommen waren die 1,6i immer nur die Motoren mit 90 PS.

    Ansonsten gab es im Escort 86 den 1,6 mit Einspritzanlage in folgenden Ausführungen:

    1. Als XR3i ohne Kat mit 105 PS (zwar zwei unterschiedliche Motorkennbuchstaben, aber das sind zu vernachlässigende Kleinigkeiten)
    2. Als XR3i/1,6i mit Kat und 90 PS
    3. Als XR3i mit elektronischer Einspritzanlage und 102 PS mit und 108 PS ohne Kat (letzterer nicht in Deutschland.

    Außerdem gabs noch den Turbo mit 132 PS.

    Das sind also drei verschiedene Ausführungen (zählt man den EFI mit/ohne Kat einzeln dann vier) für den 1,6er Einspritzer, die es so alle auch im Cabrio gab.
    Zählt man den Turbo mit zu den Einspritzern, dann wärens vier bzw. fünf Ausführungen im Escort 86.
    Jetzt bin ich auf die beiden anderen gespannt.
     
  6. #6 MaxMax66, 05.09.2016
    MaxMax66

    MaxMax66 Forum Profi

    Dabei seit:
    23.08.2013
    Beiträge:
    10.286
    Zustimmungen:
    415
    Fahrzeug:
    Ford Focus III vFL
    1.6L Ti-VCT (16V)
    125 PS
    @Enrico.2015, wurde im Lauf des Essi-Lebens mal der Anlasser getauscht?

    ich hatte bei meinem 89er (KE-Jetronic) damals einen ähnlichen Effekt, immer wenn er warm war, sprang er schlecht an.
    Lag am Anlasser, der war anders aufgebaut als der Originale und gab - solange er nachdrehte - Spannung zurück ins Bordnetz.
    Am gleichen Kabel hing auch das Kaltstartventil, das bekam dann immer zu lange Spannung und der Motor startete schwierig.
    Eine Gleichrichterdiode half damals.

    Kannst ja mal im warem Zustand das Kabel vom Kaltstartventil abziehen...
     
Thema:

Springt nicht an

Die Seite wird geladen...

Springt nicht an - Ähnliche Themen

  1. Kühler,Klimalüfter springt nicht an.

    Kühler,Klimalüfter springt nicht an.: Hi zusammen. Plötzlich läuft mein klimalüfter oder kühler nicht mehr an und somit geht die klima auch nicht. Was oder wonach soll ich suchen?...
  2. Scorpio Springt nicht an!

    Scorpio Springt nicht an!: Hallo, Ich habe leider ein riesen Problem mit meinem Scorpio es ist der 2,3l mit 147ps, Bj 10.94! Nun zu meinem Problem das auto springt 3 Tage...
  3. Transit V (Bj. 00-06) F**Y 2.4TDCI springt nicht mehr an - Werkstatt schen ratlos

    2.4TDCI springt nicht mehr an - Werkstatt schen ratlos: Moin! Vergangenes Jahr habe ich mir einen Transit 2.4TDCI Kasten (hoch & lang; 137PS) zugelegt und als Womo ausgebaut. Das Ding ist aus Baujahr...
  4. Transit springt kurz an und geht wieder aus

    Transit springt kurz an und geht wieder aus: Hallo liebe Community, habe folgendes Problem, Mein Transit (ft 260 K / BJ. 2009) springt beim starten sofort an, geht aber gleich wieder aus, Das...
  5. Mondeo 4 (Bj. 07-10) BA7 Kühlerlüfter springt nicht an

    Kühlerlüfter springt nicht an: Hallo nochmal Fordsfreunde, Besitze einen Ford Mondeo Turnier Bj 2008 TDCI 140 PS gebraucht gekauft und NIE gemerkt dass der Kühlerlüfter nie...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden