Escort 4 (Bj. 86-90) GAF/AWF/ALF Springt nicht an

Diskutiere Springt nicht an im Escort Mk3/4 Forum Forum im Bereich Ford Escort Forum; Sehr geehrte Forumnutzer, mein Essi Cabrio 1,6i bj 88 will teilweise nicht anspringen wenn er warmgelaufen ist. Ich muss ihn einige Zeit stehen...

  1. #1 Enrico.2015, 16.08.2016
    Enrico.2015

    Enrico.2015 Neuling

    Dabei seit:
    31.08.2015
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Cabrio MK4
    Bj 1988
    1,6 66 kw / 9
    Sehr geehrte Forumnutzer, mein Essi Cabrio 1,6i bj 88 will teilweise nicht anspringen wenn er warmgelaufen ist. Ich muss ihn einige Zeit stehen lassen und dann springt er auch sofort an. Lasse ich den Lüfter während der Fahrt voll warm blasen kann ich auch stehen bleiben und habe kein Problem mit der Zündung.

    Kann mir da jemand helfen?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 kritzel3000, 02.09.2016
    kritzel3000

    kritzel3000 Benutzer

    Dabei seit:
    10.10.2013
    Beiträge:
    157
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort '86 1,6D
    Ford Escort III 0 PS
    Hallo,
    als erstes am besten mal rausfinden, ob er Benzin bekommt und Zündfunken hat.
    Jedenfalls sieht es nach einem thermischen Problem aus, vielleicht Thermosensor, der Hallgeber kündigt allerdings so auch sein baldiges Ableben an.
     
  4. #3 QUERulant, 03.09.2016
    QUERulant

    QUERulant Benutzer

    Dabei seit:
    22.06.2015
    Beiträge:
    63
    Zustimmungen:
    1
    Fahrzeug:
    Escort RS1600i
    Welcher 1,6i? Es gab einen MFI mit und ohne Kat sowie einen EFI mit und ohne Kat.
     
  5. #4 Joshi Badford, 04.09.2016
    Joshi Badford

    Joshi Badford Guest

    90 PS dürfte 1,6 mit KE-Jet sein und G-Kat

    insgesammt gab es 7 ausführungen vom 1,6 i im mk4
     
  6. #5 QUERulant, 05.09.2016
    QUERulant

    QUERulant Benutzer

    Dabei seit:
    22.06.2015
    Beiträge:
    63
    Zustimmungen:
    1
    Fahrzeug:
    Escort RS1600i
    Gab es nicht. Genaugenommen waren die 1,6i immer nur die Motoren mit 90 PS.

    Ansonsten gab es im Escort 86 den 1,6 mit Einspritzanlage in folgenden Ausführungen:

    1. Als XR3i ohne Kat mit 105 PS (zwar zwei unterschiedliche Motorkennbuchstaben, aber das sind zu vernachlässigende Kleinigkeiten)
    2. Als XR3i/1,6i mit Kat und 90 PS
    3. Als XR3i mit elektronischer Einspritzanlage und 102 PS mit und 108 PS ohne Kat (letzterer nicht in Deutschland.

    Außerdem gabs noch den Turbo mit 132 PS.

    Das sind also drei verschiedene Ausführungen (zählt man den EFI mit/ohne Kat einzeln dann vier) für den 1,6er Einspritzer, die es so alle auch im Cabrio gab.
    Zählt man den Turbo mit zu den Einspritzern, dann wärens vier bzw. fünf Ausführungen im Escort 86.
    Jetzt bin ich auf die beiden anderen gespannt.
     
  7. #6 MaxMax66, 05.09.2016
    MaxMax66

    MaxMax66 Forum Profi

    Dabei seit:
    23.08.2013
    Beiträge:
    8.840
    Zustimmungen:
    105
    Fahrzeug:
    Ford Focus III vFL
    1.6L Ti-VCT (16V)
    125 PS
    @Enrico.2015, wurde im Lauf des Essi-Lebens mal der Anlasser getauscht?

    ich hatte bei meinem 89er (KE-Jetronic) damals einen ähnlichen Effekt, immer wenn er warm war, sprang er schlecht an.
    Lag am Anlasser, der war anders aufgebaut als der Originale und gab - solange er nachdrehte - Spannung zurück ins Bordnetz.
    Am gleichen Kabel hing auch das Kaltstartventil, das bekam dann immer zu lange Spannung und der Motor startete schwierig.
    Eine Gleichrichterdiode half damals.

    Kannst ja mal im warem Zustand das Kabel vom Kaltstartventil abziehen...
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Springt nicht an

Die Seite wird geladen...

Springt nicht an - Ähnliche Themen

  1. Focus springt bei kaltem Wetter nicht an

    Focus springt bei kaltem Wetter nicht an: Moin Moin, folgendes Problem. Ich fahre einen Focus Turnier 1,8 tdci.Baujahr 06/2002 Er mach t bei kaltem Wetter mucken. Batterie, Lichtmaschine...
  2. B-Max springt nicht an, Bremspedal hart

    B-Max springt nicht an, Bremspedal hart: Hallo! Unser Ford B-Max (2 Jahre alt etwa 1.6 Automatik) will plötzlich nicht mehr anspringen. Ich versuchte normal zu starten, also Zündung an...
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB Springt schlecht bei kälte an

    Springt schlecht bei kälte an: Hallo zusammen, ich habe ein Ford Focus Turnier 1.6 TDci 115ps. Seit ein paar Wochen haben wir jetzt ja große minus Temperaturen. Wenn ich zu...
  4. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Springt nicht mehr an

    Springt nicht mehr an: Hallo zusammen Ich bin neu hier im Forum und hoffe das ich hier vielleicht etwas hilfe finde. Zuerst mal etwas zu dem Problem was ich habe. Mein...
  5. 2.0 TDCI springt sehr schlecht an bei Kälte

    2.0 TDCI springt sehr schlecht an bei Kälte: Hallo, mein 12er TDCI (2L 140 PS, Automatik) springt bei Temperaturen unter -5 Grad sehr schlecht an, manchmal erst beim Dritten oder Vierten...