Springt nicht an!

Diskutiere Springt nicht an! im Mondeo Mk4 Forum Forum im Bereich Ford Mondeo Forum; Hallo zusammen eine frage an euch, mein mondeo macht Mucken! Er springt nicht mehr an Motor dreht, hatt Zündfunke, saubere Öldeckel, Sauberen...

  1. #1 andrewhh, 31.03.2008
    Zuletzt von einem Moderator bearbeitet: 31.03.2008
    andrewhh

    andrewhh Guest

    Hallo zusammen eine frage an euch, mein mondeo macht Mucken!
    Er springt nicht mehr an Motor dreht, hatt Zündfunke, saubere Öldeckel, Sauberen Kühlwasserstutzen! Kann es kompression sein und wenn woran liegt??
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 petomka, 31.03.2008
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Es kann bei deinem Baujahr am falschen Öl liegen, hast du 10W40 oder 15W40 drinen? Dann könnte es sein, dass die Ölpumpe zuviel Druck aufbaut und somit die Ventile über die Hydrostössel aufdrückt.

    Mit der Suchfunktion wirst du noch einige andere beitäge darüber finden ;)
     
  4. andres

    andres Neuling

    Dabei seit:
    24.02.2008
    Beiträge:
    24
    Zustimmungen:
    1
    Fahrzeug:
    Escort MK5 Cabrio 1,6; Mondeo MK3 Tunier TDCI 2,0
    Weitere Möglichkeiten:

    - Crashschalter hat ungewollt ausgelöst oder ist defekt
    - Benzinpumpe defekt
     
  5. #4 Raven, 01.04.2008
    Zuletzt von einem Moderator bearbeitet: 01.04.2008
    Raven

    Raven Guest

    Wegfahrsperre ?


    Zündungspule orgelt aber der Motor kommt nich ?
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Springt nicht an!

Die Seite wird geladen...

Springt nicht an! - Ähnliche Themen

  1. Escort 6 (Bj. 92-95) GAL/ALL/CLX Motor springt nicht mehr an

    Motor springt nicht mehr an: Moin zusammen, ich habe einen Ford Escort XR3i, 1,8 mit 105 PS also Zetec Motor. Dabei habe ich jetzt folgendes Phänomen und ich hoffe das...
  2. Escort 4 (Bj. 86-90) GAF/AWF/ALF XR3I Springt nicht an ( kein Zündfunke)

    XR3I Springt nicht an ( kein Zündfunke): Hallo ich bitte um Hilfestellung bei der Fehlersuche bei meinem xr3i Bj 88 90ps mit Kat Im Prinzip hatte ich den Fehler etwas eingrenzen können,...
  3. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Springt nicht an - kein Sprit !

    Springt nicht an - kein Sprit !: Erstmal ein dickes HALLO in die Runde ..... Ich bin der Neue und hab nun auch Probleme. Also, ich habe meinen Focus Freitag Abends vor der...
  4. Motor springt bei kühlem Wetter schlecht an

    Motor springt bei kühlem Wetter schlecht an: Hallo, bei meinem Mondeo (Diesel, EZ 04/2010, 115 PS, 2,0L,Startknopf) kommt es immer häufiger vor, dass er nach einer kühlen Nacht (wie heute...
  5. Motor während der Fahrt abgestorben springt nicht mehr an,

    Motor während der Fahrt abgestorben springt nicht mehr an,: ausser mit Bremsenreiniger so lange eingespritzt wird. Beim Starten ist Kraftstoff an den Düsen vorhanden, aber die Rücklaufleitung trocken....