Springt nicht an

Diskutiere Springt nicht an im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Moin alle zusammen, folgendes Problem mit meinem Mondeo Turnier 1,8 Baujahr 96. Das Auto hat jetzt etwa 4 Wochen gestanden. Gestern habe ich die...

  1. #1 kitchenman, 05.05.2008
    kitchenman

    kitchenman Guest

    Moin alle zusammen,

    folgendes Problem mit meinem Mondeo Turnier 1,8 Baujahr 96.
    Das Auto hat jetzt etwa 4 Wochen gestanden. Gestern habe ich die Mechanik des Fensterhebers auf der Fahrerseite wieder gängig gemacht, und seither springt er nicht mehr an. Wenn ich den Schlüssel drehe geht direkt der Scheibenwischer an und statt zu starten kommt nur ein laut und schnell klackendes Geräusch aus dem Motorraum. Was kann das sein?

    Gruß Kitchenman
     
  2. #2 Heizöl-Ferrari, 05.05.2008
    Heizöl-Ferrari

    Heizöl-Ferrari Forum Profi
    Moderator

    Dabei seit:
    26.04.2006
    Beiträge:
    2.534
    Zustimmungen:
    6
    Fahrzeug:
    Ford Mondeo MK III & Skoda Octavia 1Z
    Da tipp ich jetzt mal schwer auf Batterie leer... :gruebel:

    Hast du´s schon mit Starterkabeln versucht?
     
  3. #3 MucCowboy, 05.05.2008
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    14.561
    Zustimmungen:
    510
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    So, das IST die Batterie. Das Klackern ist der Magnetschalter, der ständig mangels Strom wieder abfällt. Und der Wischer geht an weil die elektronische Steuerung durch Unterspannung "spinnt". Hast vielleicht den Wagen stundenlang mit eingeschalteter Zünbdung (inkl. Heizgebläse) stehen lassen beim Basteln. Kann passieren.

    Also mal Starthilfe geben lassen und eine Runde drehen.

    Grüße
    Uli
     
  4. #4 Hacky67, 05.05.2008
    Hacky67

    Hacky67 Forum As

    Dabei seit:
    16.01.2007
    Beiträge:
    549
    Zustimmungen:
    19
    Fahrzeug:
    Mondeo (BAP) 24V Ghia
    Hallo.


    @ Uli

    Kommt dir bekannt vor, gelle?


    @ kitchenman

    Falls Du noch eine dritte (überflüssige) unabhängige Meinung brauchst:
    Batterie leergesaugt.

    Grüsse,


    Hartmut
     
  5. #5 Mr.Mondeo, 05.05.2008
    Mr.Mondeo

    Mr.Mondeo Benutzer

    Dabei seit:
    25.02.2008
    Beiträge:
    196
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo Ghia X Turnier TDCI 131 PS Panther Schwarz
    moin das ist zu 100% die Batterie ! Entweder nur leer oder def.!

    Mfg. Tilo
     
  6. #6 MucCowboy, 06.05.2008
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    14.561
    Zustimmungen:
    510
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Allerdings :). Daher hab ich auch keine Zweifel.

    (Und ich kann es nur immer wieder sagen: Es war in seinem jetzt 185.000 km langen Leben bislang das einzige Mal, das mich mein Mondeo im Stich gelassen hat :top1:)

    Grüße
    Uli
     
Thema:

Springt nicht an

Die Seite wird geladen...

Springt nicht an - Ähnliche Themen

  1. Mondeo 4 (Bj. 07-10) BA7 Kühlerlüfter springt nicht an

    Kühlerlüfter springt nicht an: Hallo nochmal Fordsfreunde, Besitze einen Ford Mondeo Turnier Bj 2008 TDCI 140 PS gebraucht gekauft und NIE gemerkt dass der Kühlerlüfter nie...
  2. Motor springt nicht an nach Motorwechsel

    Motor springt nicht an nach Motorwechsel: So, da bin ich wieder nach einem Motorschaden. Da doch einige kleine Späne bei der Ölablasskontrollschraube zu finden waren bin nicht motiviert...
  3. Focus springt nicht mehr an

    Focus springt nicht mehr an: Hallo, nachdem ich nicht mehr weiter weiß dachte ich mir ich bitte euch um gute Ratschläge.. Fahrzeugdaten: BJ August 2016, 75.000km oben,...
  4. Scorpio 1 (Bj. 85-92) GAE/GGE Springt nicht mehr an,... Schrott?

    Springt nicht mehr an,... Schrott?: Hallo Leute, ich bin echt ratlos... Es war einmal an einem rauem Wintertag: Meine Polklemme vom "+ Pol" war gerissen, alles gut und schön, Auto...
  5. 1.6 Tdci Temperatur springt

    1.6 Tdci Temperatur springt: Hi zusammen, ich bin neu hier und hoffe auf Hilfe den ich verzweifel bald. Zum Auto ich habe einen Focus Mk2 1.6 TDCI Kombi. Das Problem seit...