Springt nicht an

Diskutiere Springt nicht an im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Moin alle zusammen, folgendes Problem mit meinem Mondeo Turnier 1,8 Baujahr 96. Das Auto hat jetzt etwa 4 Wochen gestanden. Gestern habe ich die...

  1. #1 kitchenman, 05.05.2008
    kitchenman

    kitchenman Guest

    Moin alle zusammen,

    folgendes Problem mit meinem Mondeo Turnier 1,8 Baujahr 96.
    Das Auto hat jetzt etwa 4 Wochen gestanden. Gestern habe ich die Mechanik des Fensterhebers auf der Fahrerseite wieder gängig gemacht, und seither springt er nicht mehr an. Wenn ich den Schlüssel drehe geht direkt der Scheibenwischer an und statt zu starten kommt nur ein laut und schnell klackendes Geräusch aus dem Motorraum. Was kann das sein?

    Gruß Kitchenman
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Heizöl-Ferrari, 05.05.2008
    Heizöl-Ferrari

    Heizöl-Ferrari Forum Profi
    Moderator

    Dabei seit:
    26.04.2006
    Beiträge:
    2.536
    Zustimmungen:
    6
    Fahrzeug:
    Ford Mondeo MK III & Skoda Octavia 1Z
    Da tipp ich jetzt mal schwer auf Batterie leer... :gruebel:

    Hast du´s schon mit Starterkabeln versucht?
     
  4. #3 MucCowboy, 05.05.2008
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.557
    Zustimmungen:
    220
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    So, das IST die Batterie. Das Klackern ist der Magnetschalter, der ständig mangels Strom wieder abfällt. Und der Wischer geht an weil die elektronische Steuerung durch Unterspannung "spinnt". Hast vielleicht den Wagen stundenlang mit eingeschalteter Zünbdung (inkl. Heizgebläse) stehen lassen beim Basteln. Kann passieren.

    Also mal Starthilfe geben lassen und eine Runde drehen.

    Grüße
    Uli
     
  5. #4 Hacky67, 05.05.2008
    Hacky67

    Hacky67 Forum As

    Dabei seit:
    16.01.2007
    Beiträge:
    549
    Zustimmungen:
    19
    Fahrzeug:
    Mondeo (BAP) 24V Ghia
    Hallo.


    @ Uli

    Kommt dir bekannt vor, gelle?


    @ kitchenman

    Falls Du noch eine dritte (überflüssige) unabhängige Meinung brauchst:
    Batterie leergesaugt.

    Grüsse,


    Hartmut
     
  6. #5 Mr.Mondeo, 05.05.2008
    Mr.Mondeo

    Mr.Mondeo Benutzer

    Dabei seit:
    25.02.2008
    Beiträge:
    196
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo Ghia X Turnier TDCI 131 PS Panther Schwarz
    moin das ist zu 100% die Batterie ! Entweder nur leer oder def.!

    Mfg. Tilo
     
  7. #6 MucCowboy, 06.05.2008
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.557
    Zustimmungen:
    220
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Allerdings :). Daher hab ich auch keine Zweifel.

    (Und ich kann es nur immer wieder sagen: Es war in seinem jetzt 185.000 km langen Leben bislang das einzige Mal, das mich mein Mondeo im Stich gelassen hat :top1:)

    Grüße
    Uli
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Springt nicht an

Die Seite wird geladen...

Springt nicht an - Ähnliche Themen

  1. Focus springt bei kaltem Wetter nicht an

    Focus springt bei kaltem Wetter nicht an: Moin Moin, folgendes Problem. Ich fahre einen Focus Turnier 1,8 tdci.Baujahr 06/2002 Er mach t bei kaltem Wetter mucken. Batterie, Lichtmaschine...
  2. B-Max springt nicht an, Bremspedal hart

    B-Max springt nicht an, Bremspedal hart: Hallo! Unser Ford B-Max (2 Jahre alt etwa 1.6 Automatik) will plötzlich nicht mehr anspringen. Ich versuchte normal zu starten, also Zündung an...
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB Springt schlecht bei kälte an

    Springt schlecht bei kälte an: Hallo zusammen, ich habe ein Ford Focus Turnier 1.6 TDci 115ps. Seit ein paar Wochen haben wir jetzt ja große minus Temperaturen. Wenn ich zu...
  4. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Springt nicht mehr an

    Springt nicht mehr an: Hallo zusammen Ich bin neu hier im Forum und hoffe das ich hier vielleicht etwas hilfe finde. Zuerst mal etwas zu dem Problem was ich habe. Mein...
  5. 2.0 TDCI springt sehr schlecht an bei Kälte

    2.0 TDCI springt sehr schlecht an bei Kälte: Hallo, mein 12er TDCI (2L 140 PS, Automatik) springt bei Temperaturen unter -5 Grad sehr schlecht an, manchmal erst beim Dritten oder Vierten...