springt nicht an

Diskutiere springt nicht an im Ford Sierra Forum Forum im Bereich EU Modelle; hallo,bin neu hier. habe einen sierra bj90, 4x4, 2.0 . habe mein auto gestern abgestellt und heut morgen sprang er einfach nicht mehr an. hatte...

  1. heljet

    heljet Guest

    hallo,bin neu hier. habe einen sierra bj90, 4x4, 2.0 . habe mein auto gestern abgestellt und heut morgen sprang er einfach nicht mehr an. hatte das problem vor 3 tagen schon mal, nach circa 24 stunden sprang er wieder an ohne probleme. batterie ist ok
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Onkel Henry, 27.09.2008
    Onkel Henry

    Onkel Henry Windabweiser

    Dabei seit:
    05.06.2008
    Beiträge:
    737
    Zustimmungen:
    6
    Fahrzeug:
    Scorpio 24V Bj 10/95
    Das kann mehrere Ursachen haben!

    Der Kurbelwellensensor könnte defekt sein. Stecker abziehen und mit Multimeter bei Startdrehzahl die Spannung messen (auf Wechselstrom umstellen!). Es sollten indestens 0.8 Volt rauskommen.

    Ansonsten könnte die Verteilerkappe noch betroffen sein.
     
  4. Till

    Till Benutzer

    Dabei seit:
    24.08.2008
    Beiträge:
    75
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo,01,1.8
    Kann vieles sein....
    Unterdruckschlauch defekt, vieleicht befall von Grünspan an den zündkabeln, folge bei hoher luftfeuchte kein funken!!!
     
  5. #4 Rocketman, 30.09.2008
    Rocketman

    Rocketman Autobahnraser²

    Dabei seit:
    25.08.2008
    Beiträge:
    99
    Zustimmungen:
    0
    Hatten wir auch mal.
    Schuld war die alte undichte Zylinderkopfdichtung ...
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

springt nicht an

Die Seite wird geladen...

springt nicht an - Ähnliche Themen

  1. Escort 6 (Bj. 92-95) GAL/ALL/CLX Motor springt nicht mehr an

    Motor springt nicht mehr an: Moin zusammen, ich habe einen Ford Escort XR3i, 1,8 mit 105 PS also Zetec Motor. Dabei habe ich jetzt folgendes Phänomen und ich hoffe das...
  2. Escort 4 (Bj. 86-90) GAF/AWF/ALF XR3I Springt nicht an ( kein Zündfunke)

    XR3I Springt nicht an ( kein Zündfunke): Hallo ich bitte um Hilfestellung bei der Fehlersuche bei meinem xr3i Bj 88 90ps mit Kat Im Prinzip hatte ich den Fehler etwas eingrenzen können,...
  3. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Springt nicht an - kein Sprit !

    Springt nicht an - kein Sprit !: Erstmal ein dickes HALLO in die Runde ..... Ich bin der Neue und hab nun auch Probleme. Also, ich habe meinen Focus Freitag Abends vor der...
  4. Motor springt bei kühlem Wetter schlecht an

    Motor springt bei kühlem Wetter schlecht an: Hallo, bei meinem Mondeo (Diesel, EZ 04/2010, 115 PS, 2,0L,Startknopf) kommt es immer häufiger vor, dass er nach einer kühlen Nacht (wie heute...
  5. Motor während der Fahrt abgestorben springt nicht mehr an,

    Motor während der Fahrt abgestorben springt nicht mehr an,: ausser mit Bremsenreiniger so lange eingespritzt wird. Beim Starten ist Kraftstoff an den Düsen vorhanden, aber die Rücklaufleitung trocken....