Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL springt nicht an

Diskutiere springt nicht an im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; tagchen leutz habe suchfunktion genutzt und leider keine lösung gefunden drum gleich zum problem: habe escort 1.6L 16V - fließheck - 90PS ca...

  1. #1 afk.Haku, 16.02.2009
    Zuletzt von einem Moderator bearbeitet: 16.02.2009
    afk.Haku

    afk.Haku Guest

    tagchen leutz

    habe suchfunktion genutzt und leider keine lösung gefunden

    drum gleich zum problem:
    habe escort 1.6L 16V - fließheck - 90PS
    ca 187tkm
    stand letzte 2 monate rum

    letztens mal wieder angemacht und bisschen testgefahren, läuft wunderbar
    allerdings setzt zündung ab und zu komplett aus, diesen fehler schnell gefunden und behoben (der 3pin stecker der zum motor geht, da waren die pins ausgeleiert)

    nun lief der auf jeden fall
    hab ihn etwas laufen lassen und freund hat sich halt aus langeweile reingesetzt und bisschen mit gas gespielt
    auf einmal geht der motor einfach aus, wir denken es ist weil kein sprit mehr drin ist
    also tanken wir 5 liter rein, lassen die benzinpumpe arbeiten und versuchen zu starten, er gurgelt zwar aber will nicht anspringen
    wir testen das entlüftungsventil und der sprit kommt wie aus ner ölquelle rausgesprudelt, also kommt der sprit schonmal zum motor
    zünkerzen alle raus und gesehn dass die am ***** sind, neue gekauft, jede zündkerze funktioniert, allerdings ist der zündfunke schwächer als bei nem mofa und hinzikommend ist eine der 4 neuen kerzen gleich nach dem ersten test kaputt gegangen (weiss nicht ob das wirklich was mit dem problem zu tun hat oder ob die kerze schlecht war)

    sprich:
    der sprit kommt schonmal bis zum motor(zumindest bis zum entlüftungsventil) und zündfunken gibt es auch (wenn auch nur einen sehr schwachen)

    wenn man versucht zu starten dann gurgelt er zwar wie der weltmeister aber anspringen tut da nichts

    die sicherungen sind auch alle i.O.

    bittebittebitte
    ich brauche den wagen aus geschäftsgrunden unbedingt und hoffe dass hier jemand schnell eine antwort geben kann

    mfg
    haku shiro
     
  2. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.102
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Was heist das deine Zündkerzen ist wieder Kaput??
     
  3. #3 afk.Haku, 16.02.2009
    afk.Haku

    afk.Haku Guest

    nicht alle, nur eine ist wieder kaputt gegangen
    keine ahnung warum, da kam halt kein funken, mit anderer kerze am selben stecker ging es aber
     
  4. #4 afk.Haku, 17.02.2009
    afk.Haku

    afk.Haku Guest

    kann net sein dass keiner was weiss odr?
     
Thema:

springt nicht an

Die Seite wird geladen...

springt nicht an - Ähnliche Themen

  1. Mondeo 4 (Bj. 07-10) BA7 Kühlerlüfter springt nicht an

    Kühlerlüfter springt nicht an: Hallo nochmal Fordsfreunde, Besitze einen Ford Mondeo Turnier Bj 2008 TDCI 140 PS gebraucht gekauft und NIE gemerkt dass der Kühlerlüfter nie...
  2. Motor springt nicht an nach Motorwechsel

    Motor springt nicht an nach Motorwechsel: So, da bin ich wieder nach einem Motorschaden. Da doch einige kleine Späne bei der Ölablasskontrollschraube zu finden waren bin nicht motiviert...
  3. Focus springt nicht mehr an

    Focus springt nicht mehr an: Hallo, nachdem ich nicht mehr weiter weiß dachte ich mir ich bitte euch um gute Ratschläge.. Fahrzeugdaten: BJ August 2016, 75.000km oben,...
  4. Scorpio 1 (Bj. 85-92) GAE/GGE Springt nicht mehr an,... Schrott?

    Springt nicht mehr an,... Schrott?: Hallo Leute, ich bin echt ratlos... Es war einmal an einem rauem Wintertag: Meine Polklemme vom "+ Pol" war gerissen, alles gut und schön, Auto...
  5. 1.6 Tdci Temperatur springt

    1.6 Tdci Temperatur springt: Hi zusammen, ich bin neu hier und hoffe auf Hilfe den ich verzweifel bald. Zum Auto ich habe einen Focus Mk2 1.6 TDCI Kombi. Das Problem seit...