Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL springt nicht an

Diskutiere springt nicht an im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; tagchen leutz habe suchfunktion genutzt und leider keine lösung gefunden drum gleich zum problem: habe escort 1.6L 16V - fließheck - 90PS ca...

  1. #1 afk.Haku, 16.02.2009
    Zuletzt von einem Moderator bearbeitet: 16.02.2009
    afk.Haku

    afk.Haku Guest

    tagchen leutz

    habe suchfunktion genutzt und leider keine lösung gefunden

    drum gleich zum problem:
    habe escort 1.6L 16V - fließheck - 90PS
    ca 187tkm
    stand letzte 2 monate rum

    letztens mal wieder angemacht und bisschen testgefahren, läuft wunderbar
    allerdings setzt zündung ab und zu komplett aus, diesen fehler schnell gefunden und behoben (der 3pin stecker der zum motor geht, da waren die pins ausgeleiert)

    nun lief der auf jeden fall
    hab ihn etwas laufen lassen und freund hat sich halt aus langeweile reingesetzt und bisschen mit gas gespielt
    auf einmal geht der motor einfach aus, wir denken es ist weil kein sprit mehr drin ist
    also tanken wir 5 liter rein, lassen die benzinpumpe arbeiten und versuchen zu starten, er gurgelt zwar aber will nicht anspringen
    wir testen das entlüftungsventil und der sprit kommt wie aus ner ölquelle rausgesprudelt, also kommt der sprit schonmal zum motor
    zünkerzen alle raus und gesehn dass die am ***** sind, neue gekauft, jede zündkerze funktioniert, allerdings ist der zündfunke schwächer als bei nem mofa und hinzikommend ist eine der 4 neuen kerzen gleich nach dem ersten test kaputt gegangen (weiss nicht ob das wirklich was mit dem problem zu tun hat oder ob die kerze schlecht war)

    sprich:
    der sprit kommt schonmal bis zum motor(zumindest bis zum entlüftungsventil) und zündfunken gibt es auch (wenn auch nur einen sehr schwachen)

    wenn man versucht zu starten dann gurgelt er zwar wie der weltmeister aber anspringen tut da nichts

    die sicherungen sind auch alle i.O.

    bittebittebitte
    ich brauche den wagen aus geschäftsgrunden unbedingt und hoffe dass hier jemand schnell eine antwort geben kann

    mfg
    haku shiro
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Was heist das deine Zündkerzen ist wieder Kaput??
     
  4. #3 afk.Haku, 16.02.2009
    afk.Haku

    afk.Haku Guest

    nicht alle, nur eine ist wieder kaputt gegangen
    keine ahnung warum, da kam halt kein funken, mit anderer kerze am selben stecker ging es aber
     
  5. #4 afk.Haku, 17.02.2009
    afk.Haku

    afk.Haku Guest

    kann net sein dass keiner was weiss odr?
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

springt nicht an

Die Seite wird geladen...

springt nicht an - Ähnliche Themen

  1. Transit VI (Bj. 06-13) F**6 Bei warmen Temperaturen läuft der Motor unter 1.500 rpm unrund, geht aus...springt ohne Probleme an.

    Bei warmen Temperaturen läuft der Motor unter 1.500 rpm unrund, geht aus...springt ohne Probleme an.: Hallo Leute, ich bin seit 2 Jahren Besitzer eines Transit 2,4 TDCI, 116 PS. Nach einem totalen Motorcrash wieder mit ATM ausgerüstet, bleiben...
  2. Focus springt bei kaltem Wetter nicht an

    Focus springt bei kaltem Wetter nicht an: Moin Moin, folgendes Problem. Ich fahre einen Focus Turnier 1,8 tdci.Baujahr 06/2002 Er mach t bei kaltem Wetter mucken. Batterie, Lichtmaschine...
  3. B-Max springt nicht an, Bremspedal hart

    B-Max springt nicht an, Bremspedal hart: Hallo! Unser Ford B-Max (2 Jahre alt etwa 1.6 Automatik) will plötzlich nicht mehr anspringen. Ich versuchte normal zu starten, also Zündung an...
  4. Focus 3 (Bj. Jan.11-Sep.14) DYB Springt schlecht bei kälte an

    Springt schlecht bei kälte an: Hallo zusammen, ich habe ein Ford Focus Turnier 1.6 TDci 115ps. Seit ein paar Wochen haben wir jetzt ja große minus Temperaturen. Wenn ich zu...
  5. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Springt nicht mehr an

    Springt nicht mehr an: Hallo zusammen Ich bin neu hier im Forum und hoffe das ich hier vielleicht etwas hilfe finde. Zuerst mal etwas zu dem Problem was ich habe. Mein...