Focus 2 (Bj. 04-08) DA3/DB3 ... springt nicht an

Diskutiere ... springt nicht an im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo zusammen, unser 2l-Focus Turnier (2006, 44.000 km) springt nicht an. Bereits in der letzten Woche hatten wir das Problem; der FFH hat die...

  1. #1 Andreas ST220, 04.12.2009
    Andreas ST220

    Andreas ST220 Turbofreund

    Dabei seit:
    05.07.2005
    Beiträge:
    244
    Zustimmungen:
    3
    Fahrzeug:
    Focus 2,0 Turnier 2006
    Hallo zusammen,

    unser 2l-Focus Turnier (2006, 44.000 km) springt nicht an. Bereits in der letzten Woche hatten wir das Problem; der FFH hat die Batterie aufgeladen, festgestellt, dass ein Lämpchchen am Himmel brannte und meinte, dass dadurch die Batterie geleert worden sei. Heute wieder das gleiche Problem; aber kein Verbraucher war an. Starthilfe mit meinem ST führte nicht zum Erfolg - die Anzeige "Fehler Motorsteuerung" ging nur an.

    Meine Annahme: Batterie muss getauscht werden.

    Was meint Ihr?

    Gruß und Dank

    Andreas
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. stdci

    stdci Forum As

    Dabei seit:
    02.08.2009
    Beiträge:
    817
    Zustimmungen:
    4
    Fahrzeug:
    Focus MK2 2.0 TDCi, 08/2005
    Was passiert denn wenn du versuchst zu starten?
    Dreht der Anlasser?
    Ist ein Klacken vom Anlasser hörbar, oder keins von beidem?
     
  4. fofo73

    fofo73 Forum Profi

    Dabei seit:
    04.08.2009
    Beiträge:
    1.328
    Zustimmungen:
    2
    Blinkert beim Startversuch die Lampe für die Wegfahrsperre?
     
  5. #4 Andreas ST220, 04.12.2009
    Andreas ST220

    Andreas ST220 Turbofreund

    Dabei seit:
    05.07.2005
    Beiträge:
    244
    Zustimmungen:
    3
    Fahrzeug:
    Focus 2,0 Turnier 2006
    Anfänglich gab es ein Klacken vom Anlasserrelais, dann nur noch ein Knarzen unter dem Armaturenbrett - wohl ein Zeichen für eine Minderspannung. Mit Starthilfe gab es nur noch die Fehlermeldung.

    Gruß

    Andreas
     
  6. #5 Andreas ST220, 04.12.2009
    Andreas ST220

    Andreas ST220 Turbofreund

    Dabei seit:
    05.07.2005
    Beiträge:
    244
    Zustimmungen:
    3
    Fahrzeug:
    Focus 2,0 Turnier 2006
    zentrale rote Lampe im Anzeigefeld - ja, die blinkt ...

    Andreas
     
  7. #6 Andreas ST220, 05.12.2009
    Andreas ST220

    Andreas ST220 Turbofreund

    Dabei seit:
    05.07.2005
    Beiträge:
    244
    Zustimmungen:
    3
    Fahrzeug:
    Focus 2,0 Turnier 2006
    Batterie war's, Danke, Gruß

    Andreas
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

... springt nicht an

Die Seite wird geladen...

... springt nicht an - Ähnliche Themen

  1. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Springt nicht mehr an

    Springt nicht mehr an: Hallo zusammen Ich bin neu hier im Forum und hoffe das ich hier vielleicht etwas hilfe finde. Zuerst mal etwas zu dem Problem was ich habe. Mein...
  2. 2.0 TDCI springt sehr schlecht an bei Kälte

    2.0 TDCI springt sehr schlecht an bei Kälte: Hallo, mein 12er TDCI (2L 140 PS, Automatik) springt bei Temperaturen unter -5 Grad sehr schlecht an, manchmal erst beim Dritten oder Vierten...
  3. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor springt nur mit Gasgeben an

    Motor springt nur mit Gasgeben an: Hallo Leute, vor einer Woche fing mein 1.6er an mir Probleme zu bereiten - nachdem die Temperaturen im Minusbereich angekommen sind, gab es...
  4. Fiesta 6 (Bj. 02-06) JH1/JD3 Warmer Motor springt nicht an. Nach kurzer Abkühlpause läuft er wieder.

    Warmer Motor springt nicht an. Nach kurzer Abkühlpause läuft er wieder.: Hallo Zusammen, ich fahre einen Fiesta V (Bj. 02-06) JH1/JD3 44kw 1.3L Duratec 8V Efi. 120.000 km Folgendes Problem tritt auf: Nach problemloser...
  5. Transit VI (Bj. 06-13) F**6 2.2TDCi springt unter 0Grad nur mit Gasgeben an + wird nicht warm

    2.2TDCi springt unter 0Grad nur mit Gasgeben an + wird nicht warm: Hallo, Ich habe seit einem halben Jahr meine Transe. Nachdem es nun kälter war musste ich feststellen, dass etwa ab 0Grad der Bus nicht...