Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Springt nicht an

Diskutiere Springt nicht an im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Halli Hallo. Es geht um folgendes.ich habe einen ford focus 2001 bj. 1.8.tdci 115ps. dieser springt nicht mehr an. Batterie ist gut und der...

  1. #1 Schumi91, 10.12.2009
    Schumi91

    Schumi91 Neuling

    Dabei seit:
    10.12.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Focus,2001,1.8 TDCI 115PS
    Halli Hallo.
    Es geht um folgendes.ich habe einen ford focus 2001 bj. 1.8.tdci 115ps.
    dieser springt nicht mehr an. Batterie ist gut und der anlasser zieht durch und motor und so dreht mit.es klingt auch beim starten so das er will aber es geht halt nicht.dazu nebelt es weis aus dem auspuff. auserdem kommt aus den dieselleitungen diesel das heißt einspritzen tut er auch.auf dem steuergerät sind keine fehler das irgenwie sensor oder so kaputt wäre..nun meine frage? was ist los mit dem auto :) kann es sein das das steuergerät von der einspritzpumpe defekt ist`? bitte um antwort!

    danke
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. fofo73

    fofo73 Forum Profi

    Dabei seit:
    04.08.2009
    Beiträge:
    1.328
    Zustimmungen:
    2
    zieh mal den Unterdruckschlauch vom EGR-Ventil ab, ist die güldene Dose kurz vor der Spritzwand und probier nochmal zu starten.
     
  4. #3 Schumi91, 11.12.2009
    Schumi91

    Schumi91 Neuling

    Dabei seit:
    10.12.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Focus,2001,1.8 TDCI 115PS
    ja hab ich gemacht regt sich aber nix
     
  5. #4 FocusZetec, 11.12.2009
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.315
    Zustimmungen:
    121
    Fahrzeug:
    FoFo 2008 2,5T
    Versuchs mal mit einem Startpilot ...
     
  6. #5 Schumi91, 11.12.2009
    Schumi91

    Schumi91 Neuling

    Dabei seit:
    10.12.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Focus,2001,1.8 TDCI 115PS
    hab ich auch schon alles gemacht. Wenn man das normale steuergerät ausließt da kann man nicht erkennen ob das steuergerät von der einspritzpumpe defekt ist oder? oder wie kommunizieren die untereinander?
     
  7. #6 FocusZetec, 11.12.2009
    Zuletzt bearbeitet: 11.12.2009
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.315
    Zustimmungen:
    121
    Fahrzeug:
    FoFo 2008 2,5T
    Der Motor ist mit Startpilot nicht gelaufen? Dann solltest du mal die Kompression prüfen

    Es kann auch noch der Kat verstopft sein.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Springt nicht an

Die Seite wird geladen...

Springt nicht an - Ähnliche Themen

  1. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Springt nicht mehr an

    Springt nicht mehr an: Hallo zusammen Ich bin neu hier im Forum und hoffe das ich hier vielleicht etwas hilfe finde. Zuerst mal etwas zu dem Problem was ich habe. Mein...
  2. 2.0 TDCI springt sehr schlecht an bei Kälte

    2.0 TDCI springt sehr schlecht an bei Kälte: Hallo, mein 12er TDCI (2L 140 PS, Automatik) springt bei Temperaturen unter -5 Grad sehr schlecht an, manchmal erst beim Dritten oder Vierten...
  3. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor springt nur mit Gasgeben an

    Motor springt nur mit Gasgeben an: Hallo Leute, vor einer Woche fing mein 1.6er an mir Probleme zu bereiten - nachdem die Temperaturen im Minusbereich angekommen sind, gab es...
  4. Fiesta 6 (Bj. 02-06) JH1/JD3 Warmer Motor springt nicht an. Nach kurzer Abkühlpause läuft er wieder.

    Warmer Motor springt nicht an. Nach kurzer Abkühlpause läuft er wieder.: Hallo Zusammen, ich fahre einen Fiesta V (Bj. 02-06) JH1/JD3 44kw 1.3L Duratec 8V Efi. 120.000 km Folgendes Problem tritt auf: Nach problemloser...
  5. Transit VI (Bj. 06-13) F**6 2.2TDCi springt unter 0Grad nur mit Gasgeben an + wird nicht warm

    2.2TDCi springt unter 0Grad nur mit Gasgeben an + wird nicht warm: Hallo, Ich habe seit einem halben Jahr meine Transe. Nachdem es nun kälter war musste ich feststellen, dass etwa ab 0Grad der Bus nicht...