Springt nicht an.

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von oerny1502, 05.01.2010.

  1. #1 oerny1502, 05.01.2010
    oerny1502

    oerny1502 Neuling

    Dabei seit:
    30.08.2009
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo 1999 2,0l 16v
    Hallo ich fahre einen Ford Escort 1,6l 16v.
    Seid geraumer zeit Springt er nicht mehr an sondern macht nur noch Klick.
    Jetzt haben mir Leute gesagt ich soll die Batterie Tauschen habe ich gemacht und das selbe in Grün. Außer das er manschnmal noch Anspringt und dann mal wieder nicht. Hat da jemand ne Ahnung was das sein könnte???? Mfg Björn
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 ralfcdc, 05.01.2010
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Hallo Björn, dein Problem passt hier nicht ganz zum Thema, aber dein Anlasser kann kaputt sein.
    Gruß ralfcdc
     
  4. snaxxx

    snaxxx Motorsport für alle ;-)

    Dabei seit:
    02.01.2008
    Beiträge:
    1.082
    Zustimmungen:
    6
    Fahrzeug:
    2x Essi RS 2000 (MK 5)
    aber geladen hast du die Batterie schon nach dem kauf oder;)
     
  5. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.419
    Zustimmungen:
    38
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Anlasser hin, auch wenns hier nicht passt...
    verpass dem Magnetschalter am anlasser mal
    ein paar hammerschläge...
    Du kannst vom schrott problemlos 1~5 magnetschalter
    ausbauen und ausprobieren, selbes hatte ich damals mal.
    hab nur den Magnetschalter getauscht und nie wieder probleme
    gehabt :freuen2:
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Springt nicht an.

Die Seite wird geladen...

Springt nicht an. - Ähnliche Themen

  1. Ford Focus BJ.2001 DAW 1.4 Springt nicht mehr an!!!

    Ford Focus BJ.2001 DAW 1.4 Springt nicht mehr an!!!: Hallo und danke schonmal für die Antworten... Ich brauche hilfe... Mein Ford Focus DAW 2001Bj. 1,4 will nicht mehr anspringen.:verdutzt: Es hat...
  2. Transit IV (Bj. 86-00) Motor springt nach Autobahnfahrt (zügig) nicht mehr an.

    Motor springt nach Autobahnfahrt (zügig) nicht mehr an.: Hallo, Nach zügiger Autobahnfahrt springt mein Motor nicht mehr an. Wenn ich bei gemäßigter Farweiseise so ca, 90 Kmh fahre gibt es keine...
  3. Galaxy 1 (Bj. 95-00) WGR Galaxy springt nicht an

    Galaxy springt nicht an: Hallöle. Ich bin neu hier und hoffe das mir geholfen werden kann. Ich habe mich jetzt seit einer Woche durch das Forum gelesen. Hat aber bisher...
  4. MK1, 1,6, 74 kW springt nicht mehr an

    MK1, 1,6, 74 kW springt nicht mehr an: Hallo liebe Ford-Freunde! Nachdem mein FoFo ständig Probleme macht und ich im Begriff bin, ihn abzumelden, dachte ich, ich frag noch mal bei Euch...
  5. Focus springt nicht mehr an

    Focus springt nicht mehr an: Hallo Leute hoffe ihr könnt mir helfen. Mein Focus sprang von heute auf morgen nicht mehr an. Folgendes zum Fahrzeug: Ford Focus bauj. 2003...