Galaxy 1 (Bj. 95-00) WGR Springt nicht an

Diskutiere Springt nicht an im Galaxy Mk1/2 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Hallo zusammen, ich bin noch neu hier und hab schon ein dickes Problem, mein Galaxy 2,3l bauj.1998 springt nicht mehr an:wuetend: Relais hab...

  1. #1 noogies, 03.09.2010
    noogies

    noogies Neuling

    Dabei seit:
    03.09.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy, 1998, 2,3l
    Hallo zusammen,

    ich bin noch neu hier und hab schon ein dickes Problem, mein Galaxy 2,3l bauj.1998 springt nicht mehr an:wuetend:

    Relais hab ich getauscht( bei mir heisst es 185) und die Zündspulen sind es auch nicht (weil auch getauscht).

    Es ist kein Zündfunke da. Wat kann dat sein??? ich verzweifel hier noch!!!

    Bitte bedenkt bei eueren Antworten das ich ein absuluter Laie bin und dazu noch eine Frau, also bitte keine Abkürzungen , da kann ich nix mit anfangen:verdutzt:

    Ich versuche ja schon viel selbst zu machen , was mir bisher dank euch und Google auch gut gelungen ist, ich hoffe das nicht so viel dran ist! Danke
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 ploetsch10, 03.09.2010
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    Hallo!

    Ich weiss nicht, ob mit dem Relais 185 das richtige getauscht worden ist.

    In kundigen Laien-Kreisen ( sgaf.de) spricht man davon, dass beim Diesel das Relais 30 ( hatte ich auch schon) und beim Benziner das Relais 109 die Bösewichte seien.

    Ich hoffe, es ist erlaubt, ein kleiner link zu einer Anleitung:

    http://www.sgaf.de/node/253199


    mfg

    Ploetsch10
     
  4. #3 noogies, 03.09.2010
    noogies

    noogies Neuling

    Dabei seit:
    03.09.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy, 1998, 2,3l
    hm:gruebel:

    Das muss ich mal suchen, das liegt ja dann in der dritten Ebene ...

    Ich dachte das Relais 30 bzw 185 ist das Wegfahrsperren-Relais? oder lieg ich da falsch?????:rotwerden:
     
  5. #4 ploetsch10, 03.09.2010
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    Hallo!

    Relais 30 ( Diesel) und 109 ( Benziner) versorgen das Motorsteuergerät.
    Beide liegen eine Etage tiefer. Daher der link.

    mfg

    Ploetsch10
     
  6. #5 noogies, 04.09.2010
    noogies

    noogies Neuling

    Dabei seit:
    03.09.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy, 1998, 2,3l
    Vielen Dank für den Tip der Wagen läuft wieder:)

    Es ist zwar andersrum beim Benziner isat es das Relais 30 und beim Diesel 109, aber dieser kleine Fehlerteufel war schnell ausgemacht und konnte mich somit nicht beirren.:cooool:


    Aber dennoch nochmals vielen Dank Du wars mein :pferd:in der Not:top1:


    bis dahin :weinen2:
     
Thema:

Springt nicht an

Die Seite wird geladen...

Springt nicht an - Ähnliche Themen

  1. Transit VI (Bj. 06-13) F**6 Bei warmen Temperaturen läuft der Motor unter 1.500 rpm unrund, geht aus...springt ohne Probleme an.

    Bei warmen Temperaturen läuft der Motor unter 1.500 rpm unrund, geht aus...springt ohne Probleme an.: Hallo Leute, ich bin seit 2 Jahren Besitzer eines Transit 2,4 TDCI, 116 PS. Nach einem totalen Motorcrash wieder mit ATM ausgerüstet, bleiben...
  2. Focus springt bei kaltem Wetter nicht an

    Focus springt bei kaltem Wetter nicht an: Moin Moin, folgendes Problem. Ich fahre einen Focus Turnier 1,8 tdci.Baujahr 06/2002 Er mach t bei kaltem Wetter mucken. Batterie, Lichtmaschine...
  3. B-Max springt nicht an, Bremspedal hart

    B-Max springt nicht an, Bremspedal hart: Hallo! Unser Ford B-Max (2 Jahre alt etwa 1.6 Automatik) will plötzlich nicht mehr anspringen. Ich versuchte normal zu starten, also Zündung an...
  4. Focus 3 (Bj. Jan.11-Sep.14) DYB Springt schlecht bei kälte an

    Springt schlecht bei kälte an: Hallo zusammen, ich habe ein Ford Focus Turnier 1.6 TDci 115ps. Seit ein paar Wochen haben wir jetzt ja große minus Temperaturen. Wenn ich zu...
  5. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Springt nicht mehr an

    Springt nicht mehr an: Hallo zusammen Ich bin neu hier im Forum und hoffe das ich hier vielleicht etwas hilfe finde. Zuerst mal etwas zu dem Problem was ich habe. Mein...