Galaxy 1 (Bj. 95-00) WGR Springt nicht an

Diskutiere Springt nicht an im Galaxy Mk1 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Hallo zusammen, ich bin noch neu hier und hab schon ein dickes Problem, mein Galaxy 2,3l bauj.1998 springt nicht mehr an:wuetend: Relais hab...

  1. #1 noogies, 03.09.2010
    noogies

    noogies Neuling

    Dabei seit:
    03.09.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy, 1998, 2,3l
    Hallo zusammen,

    ich bin noch neu hier und hab schon ein dickes Problem, mein Galaxy 2,3l bauj.1998 springt nicht mehr an:wuetend:

    Relais hab ich getauscht( bei mir heisst es 185) und die Zündspulen sind es auch nicht (weil auch getauscht).

    Es ist kein Zündfunke da. Wat kann dat sein??? ich verzweifel hier noch!!!

    Bitte bedenkt bei eueren Antworten das ich ein absuluter Laie bin und dazu noch eine Frau, also bitte keine Abkürzungen , da kann ich nix mit anfangen:verdutzt:

    Ich versuche ja schon viel selbst zu machen , was mir bisher dank euch und Google auch gut gelungen ist, ich hoffe das nicht so viel dran ist! Danke
     
  2. #2 ploetsch10, 03.09.2010
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    Hallo!

    Ich weiss nicht, ob mit dem Relais 185 das richtige getauscht worden ist.

    In kundigen Laien-Kreisen ( sgaf.de) spricht man davon, dass beim Diesel das Relais 30 ( hatte ich auch schon) und beim Benziner das Relais 109 die Bösewichte seien.

    Ich hoffe, es ist erlaubt, ein kleiner link zu einer Anleitung:

    http://www.sgaf.de/node/253199


    mfg

    Ploetsch10
     
  3. #3 noogies, 03.09.2010
    noogies

    noogies Neuling

    Dabei seit:
    03.09.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy, 1998, 2,3l
    hm:gruebel:

    Das muss ich mal suchen, das liegt ja dann in der dritten Ebene ...

    Ich dachte das Relais 30 bzw 185 ist das Wegfahrsperren-Relais? oder lieg ich da falsch?????:rotwerden:
     
  4. #4 ploetsch10, 03.09.2010
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    Hallo!

    Relais 30 ( Diesel) und 109 ( Benziner) versorgen das Motorsteuergerät.
    Beide liegen eine Etage tiefer. Daher der link.

    mfg

    Ploetsch10
     
  5. #5 noogies, 04.09.2010
    noogies

    noogies Neuling

    Dabei seit:
    03.09.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy, 1998, 2,3l
    Vielen Dank für den Tip der Wagen läuft wieder:)

    Es ist zwar andersrum beim Benziner isat es das Relais 30 und beim Diesel 109, aber dieser kleine Fehlerteufel war schnell ausgemacht und konnte mich somit nicht beirren.:cooool:


    Aber dennoch nochmals vielen Dank Du wars mein :pferd:in der Not:top1:


    bis dahin :weinen2:
     
Thema: Springt nicht an
Besucher kamen mit folgenden Suchen
  1. ford gallxy 1998 springt nicht an

    ,
  2. ford galaxy 1998 afn springt nicht an

    ,
  3. ford galaxy kein zündfunke

    ,
  4. ford galaxy bj 95 springt nicht an,
  5. wo sitzt das pumpenrelais galaxy tdi bj.98,
  6. ford galaxy relais 185,
  7. Relais 109 Ford galaxy Benzin
Die Seite wird geladen...

Springt nicht an - Ähnliche Themen

  1. Mein XR3i springt nicht an?!

    Mein XR3i springt nicht an?!: Hallo Zusammen, also ich habe mir einen Ford Escort Cabrio Bj.88 105 Ps Benziner gekauft mit dem Wissen das er nicht anspringt. Als erstes habe...
  2. Auto springt nicht an.

    Auto springt nicht an.: Hab den Wagen Samstag in der Garage angestellt,da war noch alles in Ordnung.Heute morgen sprang der Focus etwas verzögert an....dann nach dem ich...
  3. Escort Cabrio Baujahr 91 77 KW springt nicht an

    Escort Cabrio Baujahr 91 77 KW springt nicht an: Hallo ich habe ein Problem. Mein 91 er Cabriolet 77 KW springt wenn der Motor warm ist nicht an. Nach ner Stunde warten springt er sofort an....
  4. Rückwärtsgang macht Geräusche und springt raus

    Rückwärtsgang macht Geräusche und springt raus: Hi Leute, mein Auto meint wieder mal aus der Reihe zu tanzen. Und zwar habe ich seit gestern ein brummen wenn ich den Rückwärtsgang eingelegt...
  5. Ford Transit tourneo springt nicht an und Tacho ohne Funktion

    Ford Transit tourneo springt nicht an und Tacho ohne Funktion: Hallo, Ich habe folgendes Problem: Ich habe ein Ford Transit tourneo von 2007 2,4L. Ich habe die Tage den Wagen gestartet auf einmal leuchteten...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden