Escort 6 (Bj. 92-95) GAL/ALL/CLX Springt nicht immer an

Diskutiere Springt nicht immer an im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Hi leute hab folgendes problem: ich besitze einen escort mk 5 bj juli 94. (habe einen rs2000 motor mk? bj april 1992 verbaut) mein auto springt...

  1. #1 maik84, 09.01.2012
    Zuletzt bearbeitet: 09.01.2012
    maik84

    maik84 Neuling

    Dabei seit:
    09.01.2012
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    escort mk5 2.0l 150ps
    Hi leute
    hab folgendes problem: ich besitze einen escort mk 5 bj juli 94. (habe einen rs2000 motor mk? bj april 1992 verbaut)
    mein auto springt manchmal an manchmal nicht.:weinen2:
    bin morgens zur arbeit gefahren war alles ok. nach der arbeit nach hause da sprang er nicht an. Am anderen morgen auf der arbeit versucht und sprang an.
    Der wagen lässt sich starten sobald man ihn anschiebt.
    Batterie ist ok
    der Anlasser orgelt beim starten
    Benzinpumpe und relais funktionieren auch
    Sicherungen sind soweit ok.

    Weiss echt nicht mehr weiter!! Will mein auto gerne behalten

    kann das an der batterie liegen?
    anlasser ist auch schon gewechselt

    Bin über jede Hilfe dankbar
     
  2. snaxxx

    snaxxx Motorsport für alle ;-)

    Dabei seit:
    02.01.2008
    Beiträge:
    1.081
    Zustimmungen:
    6
    Fahrzeug:
    2x Essi RS 2000 (MK 5)
    es liegt meistens an der ZEB dort losen sich lötstellen hab das gleiche Problem... komischerweise springt das Auto mit startpilot an manchmal hab ich das geführl dass die Benzinpumpe mal druck aufbaut und mal nicht denn der Motor dreht frei naja evt. ist auch feuchte am Steuergerät hab aber keine Zeit zum Schauen :)
     
  3. #3 ralfcdc, 09.01.2012
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Könnte auch der Kurbelwellensensor sein, der aussetzt, entweder dieser selber defekt oder ein Kabelbruch. Aber das würde nicht passen, dass er jedesmal anspringt wenn du anschiebst :gruebel:
     
  4. #4 essifan, 09.01.2012
    essifan

    essifan Benutzer

    Dabei seit:
    24.01.2010
    Beiträge:
    265
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Cabrio RS 2000
    Ich würde da auch auf die ZEB tippen .
     
  5. maik84

    maik84 Neuling

    Dabei seit:
    09.01.2012
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    escort mk5 2.0l 150ps
    also erstmal danke für die hilfe :top1:

    ZEB = ziemlich teuer oder? :weinen:

    kann man auch den fehlerspeicher auslesen lassen bzw nachgucken was der hat?

    was würdet ihr machen? auto verkaufen für ein appel und ein ei ( wer will den soein auto kaufen??) oder sehr viel geld in die reparatur stecken und hoffen und beten das es irgendwann funktioniert
     
  6. #6 KalkiKoettel, 10.01.2012
    Zuletzt bearbeitet: 10.01.2012
    KalkiKoettel

    KalkiKoettel Forum Profi

    Dabei seit:
    13.01.2010
    Beiträge:
    4.876
    Zustimmungen:
    19
    Fahrzeug:
    Ford Focus MS Design 2.0L B. `06
    hätte eine da ;)

    wichtig iss nur die seriennummer die draufsteht muss gleich sein. also erstmal bei dir ablesen.

    oberhausen, iss eigendlich nicht weit. gerne kannste zu mir tuckeln, dann kann man die auswechseln und schauen ob das überhaupt das problem ist.

    haha und wenne die karre loswerden willst, eig. auch kein problem, sobald ich wieder kohle hab xD
    schreib mich an ;)
     
  7. #7 WallerKalle04, 10.01.2012
    WallerKalle04

    WallerKalle04 Benutzer

    Dabei seit:
    23.11.2010
    Beiträge:
    273
    Zustimmungen:
    1
    Fahrzeug:
    Escort RS2000 Cab. / 1,6er C-Max 04
    für nen appel und nen ei kannste den wagen gleich beim kalki stehen lassen , wenn es nicht die zeb ist:)
     
  8. #8 KalkiKoettel, 10.01.2012
    KalkiKoettel

    KalkiKoettel Forum Profi

    Dabei seit:
    13.01.2010
    Beiträge:
    4.876
    Zustimmungen:
    19
    Fahrzeug:
    Ford Focus MS Design 2.0L B. `06
    Ja und der Kalle fährt dich wieder nach Hause oder wat :zunge1:
     
  9. #9 El-Milo, 10.01.2012
    El-Milo

    El-Milo Benutzer

    Dabei seit:
    05.11.2009
    Beiträge:
    437
    Zustimmungen:
    1
    Fahrzeug:
    Ford Escort RS 2000 & RS 2000 F1
    Entweder ist es wirklich die ZEB oder deine Spritpumpe hat nen Ding weg. Um den Motor zu starten, baut sich erstmal ein gewisser druck vor den Einpritzleisten auf. Wenn der Druck aber zu gering ist, geht er natürlich nicht an. Wenn du ihn anschiebtst, brauchst er nicht mehr so einen hohen Druck und zack, er springt an:top1:

    Ich bin der Meinung mal etwas der Artiges Gehört zu haben, kann mich aber auch komplett irren :rotwerden:

    Also wäre ich auch auf den Meinungen zu meiner Aussage gespannt, aber seit nett zu mir:weinen2:
     
  10. #10 WallerKalle04, 10.01.2012
    WallerKalle04

    WallerKalle04 Benutzer

    Dabei seit:
    23.11.2010
    Beiträge:
    273
    Zustimmungen:
    1
    Fahrzeug:
    Escort RS2000 Cab. / 1,6er C-Max 04
    kein problem , fahr doch gerne durch die gegend:cooool: wenn es märz ist kann er sich sogar das FordTaxi aus suchen.:boesegrinsen: falls die kennung passt der ZEB , kann er ja mal zu uns inne halle kommen.
     
  11. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Wenn er kein schiebedach hat dann melden.

    Mfg
     
  12. #12 WallerKalle04, 10.01.2012
    WallerKalle04

    WallerKalle04 Benutzer

    Dabei seit:
    23.11.2010
    Beiträge:
    273
    Zustimmungen:
    1
    Fahrzeug:
    Escort RS2000 Cab. / 1,6er C-Max 04
    hinten anstellen:cooool:
     
  13. #13 maik84, 11.01.2012
    Zuletzt bearbeitet: 11.01.2012
    maik84

    maik84 Neuling

    Dabei seit:
    09.01.2012
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    escort mk5 2.0l 150ps
    ich mach am donnerstag mal einen boxenstop bei der blauen crew und lass den mal am computer hängen. bin ja mal gespannt was die "experten" so von sich geben:lol:.

    wie kann ich den überprüfen ob die pumpe ein weg hat?:verdutzt:
    wie finde ich den den kurbelwellensensor am essi? kann man den leicht ausbauen???

    Kenn mich mit der mechanik nicht so aus. Nur mit spachtel und farbe!!!

    wenn ich bis märz warten muss, würde ich gerne mit dem schnelleren nach hause kutschiert werden:cooool:
     
  14. #14 KalkiKoettel, 11.01.2012
    KalkiKoettel

    KalkiKoettel Forum Profi

    Dabei seit:
    13.01.2010
    Beiträge:
    4.876
    Zustimmungen:
    19
    Fahrzeug:
    Ford Focus MS Design 2.0L B. `06
    Naja auslesen kann man das nur via. LED Code. und da bekommste nicht direkt alles raus. :lol: Glaube ab 96 wurde das System für den MK7 erweitert fürs auslesen des Fehlerspeichers. :gruebel:

    Wie gesagt kannst mir gerne eine PN schicken.
    Entweder fehler finden, oder verkaufen. Liegt bei dir.

    Können uns auch gerne mal über Lackierarbeiten unterhalten. Habe noch eine Motorhaube und nen Grill hier liegen die neue Farbe benötigen.
     
  15. maik84

    maik84 Neuling

    Dabei seit:
    09.01.2012
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    escort mk5 2.0l 150ps
    Ich würde es lieber reparieren. Allein schon der ehrgeiz und zu wissen woran das liegt. Habe da schon sooooo viel kohle reingesteckt. Bin auch auf das auto angewiesen. Ausserdem hat er ja noch 1 jahr tüv.

    und wenn es irgendwie klappt und ihr wollt würde ich auch nach gelsenkirchen fahren (wenn er dann man anspringt) und zusammen mal nach dem fehler suchen

    Und mit dem lackieren bekommen wir auch schon hin. :rolleyes:
     
  16. #16 WallerKalle04, 11.01.2012
    WallerKalle04

    WallerKalle04 Benutzer

    Dabei seit:
    23.11.2010
    Beiträge:
    273
    Zustimmungen:
    1
    Fahrzeug:
    Escort RS2000 Cab. / 1,6er C-Max 04
    dat kriegen wa schon hin. so bin inne halle wird bald frühling:boesegrinsen:
     
  17. maik84

    maik84 Neuling

    Dabei seit:
    09.01.2012
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    escort mk5 2.0l 150ps
    so hab mein auto mal mit müh und not mal weggebracht. bin mal gespannt wann die sich melden :lol:
    die sollen mal benzinpumpe, anlasser und die steuerzeiten überprüfen. bzw mal am lappi hängen.

    ob das was bringt :gruebel:

     
  18. snaxxx

    snaxxx Motorsport für alle ;-)

    Dabei seit:
    02.01.2008
    Beiträge:
    1.081
    Zustimmungen:
    6
    Fahrzeug:
    2x Essi RS 2000 (MK 5)
    auf jeden fall antwort posten dann weiss ich auch wie ich mir den Startpilot sparen kann ^^
     
  19. #19 KalkiKoettel, 13.01.2012
    KalkiKoettel

    KalkiKoettel Forum Profi

    Dabei seit:
    13.01.2010
    Beiträge:
    4.876
    Zustimmungen:
    19
    Fahrzeug:
    Ford Focus MS Design 2.0L B. `06
    Auf jedenfall wenn die sagen wichtige Teile müssen getauscht werden. Hier nochmal melden. Denn Werkstatt = Dickes Geld ;)
     
Thema:

Springt nicht immer an

Die Seite wird geladen...

Springt nicht immer an - Ähnliche Themen

  1. Ölleuchte brennt immer

    Ölleuchte brennt immer: Hallo zusammen ... bin der Rainer aus köln und hab seit 4 Wochen einen GT 5.0 ...jetzt brennt seit gestern die rote Lampe im armaturenbrett ......
  2. Klima geht immer alleine an.

    Klima geht immer alleine an.: Hallo immer wenn ich das auto Anmache geht die Klimaanlage automatisch an. Ist keine klimaautomatik... ist ein Knopf mit A/C. Weiss einer Rat?...
  3. Bitte um Hilfe,mein Mk1 springt kurz an,nimmt aber keinerlei Gas an.

    Bitte um Hilfe,mein Mk1 springt kurz an,nimmt aber keinerlei Gas an.: Hallo @all;),ich bitte um Hilfe,mein Mk1 springt kurz an,nimmt aber keinerlei Gas an. Ich habe den aussenliegenden Kraftstofffilter gewechselt,+...
  4. Fiesta brennt immer die Sicherung durch

    Fiesta brennt immer die Sicherung durch: Guten Tag , Habe folgendes Problem mit meinem Fiesta BJ 2005 , sobald ich die Lüftung oder Klima anschalte knallt mir die 15A sicherung raus....
  5. S-MAX (Bj. 06-10) WA6 Dickes Problem im Urlaub, SMAX springt nicht mehr an

    Dickes Problem im Urlaub, SMAX springt nicht mehr an: Hallo ihr, ich bin neu im Forum und gerade etwas verzweifelt. Wir sind mit unserem S-Max im Kroatienurlaub und hatten am Freitag in Pula das...