S-MAX (Bj. 06-10) WA6 Springt nicht mehr an jetzt hat er kein strom im auto laut ADAC kabelbruch

Diskutiere Springt nicht mehr an jetzt hat er kein strom im auto laut ADAC kabelbruch im Ford S-MAX Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Hallo zusammen wer kann mir sagen was ich am besten mache

  1. #1 Boskovic, 02.11.2014
    Boskovic

    Boskovic Neuling

    Dabei seit:
    02.11.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    S-Max bj 2009 mit 138 ps
    Hallo zusammen wer kann mir sagen was ich am besten mache
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Ford-Coyote, 02.11.2014
    Ford-Coyote

    Ford-Coyote der *gnarf*-er:-D

    Dabei seit:
    07.05.2010
    Beiträge:
    4.640
    Zustimmungen:
    21
    Fahrzeug:
    Mondeo Turnier MK2,1,8l Bj99
    sehr magere beschreibung...

    wie kams dazu?

    was ist dir aufgefallen,merkmale zum nicht mehr anspringen..?

    seid wann ist es so?

    geräusche während startversuche?

    bisschen genauer beschreiben hilft einfacher bei der suche nach dem fehler!
     
  4. #3 Boskovic, 02.11.2014
    Boskovic

    Boskovic Neuling

    Dabei seit:
    02.11.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    S-Max bj 2009 mit 138 ps
    Als seit 2 tage wahr schwer zu starten wie das die baterrie am ende ist .
    Heute genau dann wollte ich starten dann hat man bemerkt wie er immer langsamer starten und dann war tod ist nichst mehr gegangen . Habe andetes auto zu uberbrucken aber kein kontakt macht keine gerausche der anlasser .kein licht im kommpletem auto .der adac hat auch versucht nichts hat commputer angeschlossen und gesagt das kein strom zu steuergerat geht fehler.dann hat er kabel bis anlasser ubwrbruckt ist gegangen
    .
    Dann hat er gemeind ob bei mir das kabelbung gewechsel wurde weil angeblich eine krankheit ist bei 2009 ist
     
  5. #4 Boskovic, 04.11.2014
    Boskovic

    Boskovic Neuling

    Dabei seit:
    02.11.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    S-Max bj 2009 mit 138 ps
    Also kein kabelbruch sonder die arbeits reles sind kaput und dabei navi auch
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Springt nicht mehr an jetzt hat er kein strom im auto laut ADAC kabelbruch

Die Seite wird geladen...

Springt nicht mehr an jetzt hat er kein strom im auto laut ADAC kabelbruch - Ähnliche Themen

  1. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Springt nicht mehr an

    Springt nicht mehr an: Hallo zusammen Ich bin neu hier im Forum und hoffe das ich hier vielleicht etwas hilfe finde. Zuerst mal etwas zu dem Problem was ich habe. Mein...
  2. 2.0 TDCI springt sehr schlecht an bei Kälte

    2.0 TDCI springt sehr schlecht an bei Kälte: Hallo, mein 12er TDCI (2L 140 PS, Automatik) springt bei Temperaturen unter -5 Grad sehr schlecht an, manchmal erst beim Dritten oder Vierten...
  3. Ford Focus 2, Motor geht nicht mehr richtig aus

    Ford Focus 2, Motor geht nicht mehr richtig aus: Hallo liebe Mitglieder, habe seit 2 Jahren meinen Focus und bin sehr zufrieden, Doch jetzt geht er mir langsam auf den Keks. Denn ich will ihn...
  4. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Hilfe! Servolenkung funktioniert nicht mehr!

    Hilfe! Servolenkung funktioniert nicht mehr!: Hallo, beim Rückwärts einparken ist mir der Motor abgesoffen und als ich ihn wieder angemacht habe, funktionierte die Servolenkung nicht mehr....
  5. Dashcam für Auto nötig?

    Dashcam für Auto nötig?: Hallo zusammen, ich bin in letzter Zeit öfter Mal auf das Thema Dashcam gestoßen. Sei es durch irgendwelche Videos von Autounfällen in Russland,...