Fiesta 7 (Bj. 08-12) JA8 Springt nicht mehr an

Diskutiere Springt nicht mehr an im Fiesta Mk7 Forum Forum im Bereich Ford Fiesta Forum; Hallo mein Fiesta von BJ:2009 springt nicht mehr an!!! Der Anlasser macht keinerlei Geräusche!!! Der Rest funktioniert...

  1. #1 PettyKC, 08.07.2014
    PettyKC

    PettyKC Neuling

    Dabei seit:
    08.07.2014
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta JA8 BJ 2009 , 1,25/82PS
    Hallo
    mein Fiesta von BJ:2009 springt nicht mehr an!!!
    Der Anlasser macht keinerlei Geräusche!!!
    Der Rest funktioniert einwandfrei,Licht,Scheibenwischer,Radio etc.
    würde mich über ein paar nützliche tipps freuen


    mfg
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Eisen-Mike, 08.07.2014
    Eisen-Mike

    Eisen-Mike Benutzer

    Dabei seit:
    26.02.2012
    Beiträge:
    334
    Zustimmungen:
    8
    Fahrzeug:
    Fiesta Sport S Ez.:2011 1,6L 134PS
    Hallo,
    den Zweitschlüssel mal versucht?
    Event WFS?
    Geht beim Startversuch noch eine Kontrollampe an?
     
  4. #3 PettyKC, 08.07.2014
    PettyKC

    PettyKC Neuling

    Dabei seit:
    08.07.2014
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta JA8 BJ 2009 , 1,25/82PS
    Hey Mike
    vielen dank für den Tip,der Wagen läuft wieder


    lg
     
  5. #4 Eisen-Mike, 08.07.2014
    Eisen-Mike

    Eisen-Mike Benutzer

    Dabei seit:
    26.02.2012
    Beiträge:
    334
    Zustimmungen:
    8
    Fahrzeug:
    Fiesta Sport S Ez.:2011 1,6L 134PS
    Und was war es?

    Gesendet von meinem GT-I9100 mit Tapatalk
     
  6. #5 PettyKC, 08.07.2014
    PettyKC

    PettyKC Neuling

    Dabei seit:
    08.07.2014
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta JA8 BJ 2009 , 1,25/82PS
    Hey Mike
    vielen Dank für den Tip mit dem Zweitschlüssel.
    Woran könnte das liegen?
    -zu schwache Batterie,oder?


    lg
     
  7. Pommi

    Pommi Guest

    Batterie im Schlüssel interressiert nicht, die ist alleine für eine evtl. Fernbedienung bzw. Licht.

    Und wenns die Fahrzeugbatterie war/ist, wäre er auch mit dem Zweitschlüssel nicht angegangen.

    Einzige Erklärung, die mir einfällt: Aus irgendeinem Grunde wurde bei deinem anderen Schlüssel der Code gelöscht/überschrieben.
     
  8. #7 GeloeschterBenutzer, 08.07.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    keyfree/keyless/powerstart verbaut ?
    wenn ja mal die notstartfunktion des schlüssels testen
     
  9. #8 PettyKC, 08.07.2014
    PettyKC

    PettyKC Neuling

    Dabei seit:
    08.07.2014
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta JA8 BJ 2009 , 1,25/82PS
    Und wo ist diese notstartfunktion???
     
  10. #9 GeloeschterBenutzer, 08.07.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    ja hast du den einen startknopf ? oder ein herkömmliches zündschloß
     
  11. #10 PettyKC, 08.07.2014
    PettyKC

    PettyKC Neuling

    Dabei seit:
    08.07.2014
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta JA8 BJ 2009 , 1,25/82PS
    herkömmliches Zündschloß
     
  12. #11 GeloeschterBenutzer, 08.07.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    dann hast du meinen post nicht richtig gelesen ;)

    dein fofi hat keine notstartfunktion
     
  13. #12 PettyKC, 08.07.2014
    PettyKC

    PettyKC Neuling

    Dabei seit:
    08.07.2014
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta JA8 BJ 2009 , 1,25/82PS
    Sorry!!!
    Wie kann ich denn diesen fehler beheben?
    Warscheinlich Werkstatt,oder?
     
  14. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. #13 GeloeschterBenutzer, 08.07.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    also ein schlüssel funktioniert und einer nicht ?

    nochmals getestet ?

    wenn dem so ist hilft nur der weg zum FFH
     
  16. #14 PettyKC, 09.07.2014
    Zuletzt bearbeitet: 09.07.2014
    PettyKC

    PettyKC Neuling

    Dabei seit:
    08.07.2014
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta JA8 BJ 2009 , 1,25/82PS
    okay vielen dank
    Jetzt funktioniert der normale Schlüssel auch wieder
     
Thema:

Springt nicht mehr an

Die Seite wird geladen...

Springt nicht mehr an - Ähnliche Themen

  1. KFZ nimmt währen der Fahrt kein Gas mehr an.

    KFZ nimmt währen der Fahrt kein Gas mehr an.: Ich habe ab und zu das Problem, das der Wagen einfach kein Gas mehr annimmt. Zündung aus - Neustart alles wieder ok. Ohne Fehlermeldung. Vor 6...
  2. Escort 1,6 16V startet plötzlich nicht mehr

    Escort 1,6 16V startet plötzlich nicht mehr: Jetzt hat es meinen Escort 1,6 16V erwischt. Am Freitag noch 70km Wochenend-Heimfahrt gemacht, alles bestens, Auto abgestellt. Am WE nix gemacht...
  3. Bedienteil Lüftung leuchtet nicht mehr...

    Bedienteil Lüftung leuchtet nicht mehr...: Hallo zusammen! Habe heute bei einem bekannten ein neues radio in den ford ka ru8 08/2008 eingebaut... schonmal strammes ding ohne canbus......
  4. Focus springt bei kaltem Wetter nicht an

    Focus springt bei kaltem Wetter nicht an: Moin Moin, folgendes Problem. Ich fahre einen Focus Turnier 1,8 tdci.Baujahr 06/2002 Er mach t bei kaltem Wetter mucken. Batterie, Lichtmaschine...
  5. Navi MCA redet nicht mehr --> firmware update?

    Navi MCA redet nicht mehr --> firmware update?: Hallo, ich habe das Navi MCA in meinem mk4 facelift. Seit kurzem sagt mir die Navi-Stimme nicht mehr wo ich lang fahren soll. Die grafische...