C-MAX (Bj. 03-07) DM2 Springt nicht mehr an

Diskutiere Springt nicht mehr an im C-MAX Mk1 Forum Forum im Bereich Ford C-MAX Forum; Guten Tag, ich weiß nicht ob man sich hier vorstellen muss?Ich wohne im Elsass/Frankreich bin 42 Jahre alt und habe mir vor kurzen einen Ford...

  1. #1 la pierre noire, 23.01.2016
    la pierre noire

    la pierre noire Neuling

    Dabei seit:
    23.01.2016
    Beiträge:
    21
    Zustimmungen:
    1
    Fahrzeug:
    Ford Focus C-Max
    Guten Tag,
    ich weiß nicht ob man sich hier vorstellen muss?Ich wohne im Elsass/Frankreich bin 42 Jahre alt und habe mir vor kurzen einen Ford Focus C-Max 2,0l TDCI mit 150000km gekauft.
    Soweit so gut,folgendes Problem ist gleich am Anfang aufgetreten und zwar hat er bei hohen Tempo kein Gas mehr angenommen.Habe dann angehalten und aus gemacht somit ist er überhaupt nicht mehr angelaufen.Es war Luft in Spritschlauch,daß der freundliche ADAC Mann wieder rausgeholt hat und nach langem Starten inklusive Starterspray, ist er irgendwann sogar wieder angelaufen.Der Herr vom ADAC sagte dann noch man sollte den Dieselfilter wechseln,daß wäre wohl so ein Teilchen das bei diesem Motor am häufigsten kaputt geht.Motor lief auch mit defekten Filter eigentlich tadellos nur eben nicht bei hohen Geschwindigkeiten.
    Habe den Filter gewechselt inklusive Luft entfernt,Filter geflutet,leider geht jetzt Motor überhaupt nicht mehr an.Es bildet sich immer wieder Luft,auch von dem Schlauch der vom Tank kommt,kann man auch immer wieder Luft ziehen.
    Was könnte es sein,hängt es evtl. mit der Wegfahrsperre oder der Dieselpumpe zusammen?Ehe ich jetzt eine Dieselpumpe für 700€ kaufe,möchte ich doch gerne erstmal hier ein paar "Fachmänner" fragen ob bei irgend jemand auch schon das Problem aufgetreten ist.
    Vielen Dank und ein schönes Wochenende.
     
  2. #2 Trinity, 23.01.2016
    Trinity

    Trinity Guest

    warscheinlich ist noch luft im Kraftstoffhochdrucksystem und es wird der nötige Raildruck nicht erreicht , damit die düsen einspritzen .
    am besten mit einem vacuumentlüftungsgerät an der dieserücklaufleitung neben dem krafstofffilter entlüften.

    wenn die wegfahrsperre ein problem hätte würde die kontrolllechte für diese im tacho wild blinken .
     
  3. #3 la pierre noire, 03.03.2016
    la pierre noire

    la pierre noire Neuling

    Dabei seit:
    23.01.2016
    Beiträge:
    21
    Zustimmungen:
    1
    Fahrzeug:
    Ford Focus C-Max
    Guten Tag nochmal,ich hoffe ihr habt noch eine Idee!?
    Ich bin leider total verzweifelt,daß oben genannte Auto läuft immer noch nicht.Wir haben alles entlüftet aber immer wieder befindet sich Luft im System und Motor springt einfach nicht an.Jetzt haben wir schon neuen Anlasser sowie Massepunkte gereinigt und eine neue Leitung zum Anlasser gezogen.
    Er startet einfach nicht,wenn er ein paar mal kurz davor ist,blitzen kurz die Xenon Lampen und er springt einfach nicht an.
    Könnte es die Dieselhochdruckpumpe sein,die einach nicht genug Druck aufbaut,bloß wie auch,wenn immer wieder Luft im System ist!?
    Soweit mir bekannt ist, befindet sich ja keine Förderpumpe nochmals im Tank beim 2,0l TDCI.

    Ich hoffe ihr habt noch irgend einen Ansatzpunkt,denn ehe ich eine Hochdruckpumpe für 700 Teuro kaufe,würde ich gerne alle anderen Möglichkeiten ausschöpfen........
     
  4. #4 dugi117, 03.03.2016
    dugi117

    dugi117 Benutzer

    Dabei seit:
    18.08.2014
    Beiträge:
    152
    Zustimmungen:
    14
    Fahrzeug:
    Ford Fiesta, 1.4 16V, Bj. 2008
    Will jetzt nicht klugs******n, aber wer arbeitet an dem Wagen? Du mit Kumpeln? Beide/alle Hobbyschrauber?

    Vielleicht ist es an der Zeit professionelle Belegschaft ranzulassen.

    Bist du ein erfahrener, geschulter Kfz-ler, dann entschuldige ich mich im Voraus....
     
  5. #5 la pierre noire, 03.03.2016
    la pierre noire

    la pierre noire Neuling

    Dabei seit:
    23.01.2016
    Beiträge:
    21
    Zustimmungen:
    1
    Fahrzeug:
    Ford Focus C-Max
    Vielen Dank für die wirklich nette Antwort,daß hat mir jetzt echt weiter geholfen!
     
  6. #6 dugi117, 04.03.2016
    dugi117

    dugi117 Benutzer

    Dabei seit:
    18.08.2014
    Beiträge:
    152
    Zustimmungen:
    14
    Fahrzeug:
    Ford Fiesta, 1.4 16V, Bj. 2008
    Melde dich mal wieder nach einandhalb Monaten und berichte über die 700e, die du versenkt hast.

    Wildes teiletauschen bringt niemals was.

    Und die Frage ist immer noch offen: schraubst du alleine oder hat schon ein erfahrener Fordler drüber geschaut?

    Ich will dir nur Geld und Nerven sparen.
     
  7. #7 Carpe Noctem, 04.03.2016
    Carpe Noctem

    Carpe Noctem Benutzer

    Dabei seit:
    19.07.2015
    Beiträge:
    443
    Zustimmungen:
    85
    Fahrzeug:
    C-Max Titanium,
    1,5l EcoBiest 150 PS
    Ich muss sagen das ich es ähnlich sehe wie dugi117. Es bringt nichts auf Verdacht irgendwelche Teile zu tauschen die vielleicht(!) einen Fehler verursachen könnten, hier ist eine gezielte Fehlersuche durch fachkundiges Personal vonnöten. Alleine die Tatsache das der Fehler "Luft im Kraftstoffsystem" im laufenden Betrieb aufgetreten und noch immer vorhanden ist, zeigt das Wegfahrsperre und Anlasser eigentlich nicht dein Problem sein können.
     
  8. #8 dugi117, 12.04.2016
    dugi117

    dugi117 Benutzer

    Dabei seit:
    18.08.2014
    Beiträge:
    152
    Zustimmungen:
    14
    Fahrzeug:
    Ford Fiesta, 1.4 16V, Bj. 2008
    @ la Pierre noire

    Wollte fragen, ob eine Loesung gefunden wurde?

    Berichte mal....
     
  9. #9 Trinity, 12.04.2016
    Trinity

    Trinity Guest


    denn hast du verkrault ;)
    ob der sich noch mal meldet bezweifle ich .
     
  10. #10 Carpe Noctem, 12.04.2016
    Carpe Noctem

    Carpe Noctem Benutzer

    Dabei seit:
    19.07.2015
    Beiträge:
    443
    Zustimmungen:
    85
    Fahrzeug:
    C-Max Titanium,
    1,5l EcoBiest 150 PS
    Igitt ... keine Bilder! :lol:


    'schuldiguuung ... aber den konnte ich mir echt nicht verkneifen. ;)
     
  11. #11 dugi117, 13.04.2016
    dugi117

    dugi117 Benutzer

    Dabei seit:
    18.08.2014
    Beiträge:
    152
    Zustimmungen:
    14
    Fahrzeug:
    Ford Fiesta, 1.4 16V, Bj. 2008
    Wollte nicht, echt nicht. Ehrlich!
     
  12. #12 la pierre noire, 18.07.2016
    la pierre noire

    la pierre noire Neuling

    Dabei seit:
    23.01.2016
    Beiträge:
    21
    Zustimmungen:
    1
    Fahrzeug:
    Ford Focus C-Max
    Ich werde berichten,ich fand zwar den Ton nicht angemessen aber er läuft wieder der Kleine.Es waren an die 60 Stunden!!! Arbeit und viele Teile wurden getauscht.....ich glaube das gibt es nur bei Ford :gruebel:
    Jetzt werde ich erst noch die Anbauteile anbringen und dann gibt es mit Bericht sogar Bilder vom Auto.
     
  13. #13 la pierre noire, 15.10.2016
    la pierre noire

    la pierre noire Neuling

    Dabei seit:
    23.01.2016
    Beiträge:
    21
    Zustimmungen:
    1
    Fahrzeug:
    Ford Focus C-Max
    So wer gerne das Endprodukt mit funktionierenden Motor sehen möchte,kann das hier tun.:eingeschnappt:
    Zeigt euren C-MAX Mk1!
     
  14. #14 Carpe Noctem, 15.10.2016
    Carpe Noctem

    Carpe Noctem Benutzer

    Dabei seit:
    19.07.2015
    Beiträge:
    443
    Zustimmungen:
    85
    Fahrzeug:
    C-Max Titanium,
    1,5l EcoBiest 150 PS
    Sieht gut aus ... und was war jetzt (alles) defekt und was hast du gemacht?
     
Thema: Springt nicht mehr an
Besucher kamen mit folgenden Suchen
  1. ford c max springt nicht mehr an

    ,
  2. ford focus c-max nicht an

Die Seite wird geladen...

Springt nicht mehr an - Ähnliche Themen

  1. SOS Fahrer und Beifahrertür gehen nicht mehr auf

    SOS Fahrer und Beifahrertür gehen nicht mehr auf: hallo Leute hab ein echt großes Problem , bei meinem mk2 gehen weder die Fahrer noch Beifahrertür auf , die zv sagt keinen "Ton" und mechanisch...
  2. Motor springt nicht an

    Motor springt nicht an: Hallo ihr Lieben, wir haben vor kurzem einen Ford Galaxy 2.3L 16V BJ 1998 erstanden. Ich bin verliebt in dieses Auto, dennoch lief er nicht...
  3. Fiesta 7 Facelift (Bj. 12-**) Er springt nicht an !

    Er springt nicht an !: Ich habe ein Problem mit meinem fiesta und zwar wenn ich im Auto sitze die Kupplung Trete und den startknopf betätige passiert nicht's Wenn ich...
  4. Innenraumbeleuchtung ( vorne ) geht nicht mehr aus

    Innenraumbeleuchtung ( vorne ) geht nicht mehr aus: Hallo Zusammen. Habe seit gestern mitten während der Fahrt das Problem, dass bei meinem Focus ( DYB / Bj. 2013 ) das vordere der beiden Lichter...
  5. Mehrere Fehler im speicher

    Mehrere Fehler im speicher: Ich habe einen Ford Focus Kombi benziner von 2002 1.6 Liter 100 PS Und habe diese Probleme Die motorkontrolllampe geht beim Focus an erst ist sie...