Sierra '90 (Bj. 90-93) GB*/BN* Springt nicht mehr an...

Diskutiere Springt nicht mehr an... im Ford Sierra Forum Forum im Bereich EU Modelle; Nach das stellen der Ventilen springt die OHC 2.0 aus unsere Robin Hood kitcar nicht mehr an. Ventilen sind gestellt auf 0.2/0.25 ein/aus....

  1. #1 Granaadje, 10.08.2010
    Granaadje

    Granaadje Benutzer

    Dabei seit:
    22.05.2010
    Beiträge:
    51
    Zustimmungen:
    1
    Fahrzeug:
    Granada,1983, 2.0 OHC, Land Rover 88
    Nach das stellen der Ventilen springt die OHC 2.0 aus unsere Robin Hood kitcar nicht mehr an. Ventilen sind gestellt auf 0.2/0.25 ein/aus.
    zundfunke sind vorhanden, sprit auch, jemand eine idee.?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. stdci

    stdci Forum As

    Dabei seit:
    02.08.2009
    Beiträge:
    820
    Zustimmungen:
    4
    Fahrzeug:
    Focus MK2 2.0 TDCi, 08/2005
    Würde mal tippen dass du das Ventilspiel falsch eingestellt hast, kenne die Sollwerte leider nicht, da muss ich heute auf der Arbeit mal nachgucken ;)
     
  4. #3 Granaadje, 11.08.2010
    Granaadje

    Granaadje Benutzer

    Dabei seit:
    22.05.2010
    Beiträge:
    51
    Zustimmungen:
    1
    Fahrzeug:
    Granada,1983, 2.0 OHC, Land Rover 88
    Ventilspiel ist absolut richtig eingestellt, hab'das heute noch mal gecheckt...
    normaler weise sollte er anspringen und vielleicht schlecht läufen, aber eben dass macht er nicht.
     
  5. #4 Granaadje, 11.08.2010
    Granaadje

    Granaadje Benutzer

    Dabei seit:
    22.05.2010
    Beiträge:
    51
    Zustimmungen:
    1
    Fahrzeug:
    Granada,1983, 2.0 OHC, Land Rover 88
    Läuft wieder:freuen2:

    Zündeinstellung war völlig falsch, haben wir aber gar nicht berührt, verstehe nichts davon.

    Also wieder einem problem abgeschossen:lol:
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Springt nicht mehr an...

Die Seite wird geladen...

Springt nicht mehr an... - Ähnliche Themen

  1. Klimaanlage spring nicht mehr an

    Klimaanlage spring nicht mehr an: hallo zusammen, bin neu hier. habe schon das forum durchforstet aber leider noch nichts gefunden, daher öffne ich einen neuen thread! bei...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Tagfahrlicht geht nicht mehr aus.

    Tagfahrlicht geht nicht mehr aus.: Hallo zusammen. Bräuchte mal einen Rat und zwar geht es um meine Frontscheinwerfer von Sonar mit integrierten LED Tagfahrlicht R87 Zulassung. Habe...
  3. Mondeo MK2 Bj.99 V6 will nicht mehr!

    Mondeo MK2 Bj.99 V6 will nicht mehr!: Hallo erstmal habe mich jetzt bisschen durchs Forum gelesen doch leider noch nix gefunden was mir bei meinen Problem weiter helfen könnte! Zum...
  4. Escort 6 (Bj. 92-95) GAL/ALL/CLX Motor springt nicht mehr an

    Motor springt nicht mehr an: Moin zusammen, ich habe einen Ford Escort XR3i, 1,8 mit 105 PS also Zetec Motor. Dabei habe ich jetzt folgendes Phänomen und ich hoffe das...
  5. Focus 3 Facelift (Bj. Okt.14-**) DYB Sync defekt kein Bluetooth mehr

    Sync defekt kein Bluetooth mehr: Hallo Leute! Mein Sync kann kein Bluetooth mehr starten. Mein Händler sagt nach zweimaligem Versuch das muss das Modul ausgetauscht werden. 450€...