Escort 6 (Bj. 92-95) GAL/ALL/CLX springt nicht mehr an

Diskutiere springt nicht mehr an im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; hallo, habe ein Escort cabrio 1994, er springt nicht mehr an , d.h. er orgelt zwar und läuft dann sehr kurz (klingt wie auf drei Töpfen oder so)...

  1. #1 peterle57, 05.09.2010
    peterle57

    peterle57 Neuling

    Dabei seit:
    05.09.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford, Escort Cabrio
    hallo, habe ein Escort cabrio 1994, er springt nicht mehr an , d.h. er orgelt zwar und läuft dann sehr kurz (klingt wie auf drei Töpfen oder so) geht dann aber sofort wieder aus.
    Er hat eine Wegfahrsperre und eine Alarmanlage

    Bisher wurden bereits getauscht, Benzinpumpe, Zündschloss aber Ergebnis ist immer noch das gleiche

    P.S. bin leider kein Fachmann , deshalb wohl die unkonventionelle Fehlerbeschreibung
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 escort-driver, 05.09.2010
    escort-driver

    escort-driver Guest

    Meiner hat nicht mal ABS und springt trotzdem an.:freuen2:
    Welcher Motor ist verbaut? 1,4-1,6-1,8. 71 - 130 PS.
    Nenn uns mal ein paar Daten zum Motor.
    Warum Zündschloss wechseln wenn er doch anspringt?
     
  4. #3 peterle57, 05.09.2010
    peterle57

    peterle57 Neuling

    Dabei seit:
    05.09.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford, Escort Cabrio
    Code : 0928
    845
    1,6 l
    90 PS
     
  5. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.413
    Zustimmungen:
    38
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Aber die Wegfahrsperre schaltet frei?
    Was passiert wenn Du beim Starten etwas mit dem Gas spielst?
    Kurz kommt er ja und dann stirbt er erst, wenn ich Dich
    richtig verstehe.
     
  6. #5 peterle57, 05.09.2010
    peterle57

    peterle57 Neuling

    Dabei seit:
    05.09.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford, Escort Cabrio
    Was ich noch anmerken wollte:

    ansonsten gehen alle Anzeigen

    Das Zündschloss wurde uns geraten wegen der Wegfahrsperre vielleicht.

    weiterhin wurde uns als nächstes geraten das "Motorsteuergerät" zu tauschen

    deshalb bin ich hier im Forum
     
  7. #6 peterle57, 05.09.2010
    peterle57

    peterle57 Neuling

    Dabei seit:
    05.09.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford, Escort Cabrio
    ja , er ist kurz da "blubbert , wie auf drei Töpfen" und geht dann wieder aus.

    Es hieß dann , der bekommt zu wenig Benzin, deshalb Tausch der Benzinpumpe
     
  8. #7 escort-driver, 05.09.2010
    escort-driver

    escort-driver Guest

    Wenn der Motor anspringt, kann es nicht an der Wegfahrsperre liegen. Und auch nicht am Zündschloß.:nene2:
    Und lass bloß das Steuergerät in ruhe.:rasend:
    Welcher Hirni hat dir solchen Schmarrn geraten?
     
  9. #8 peterle57, 05.09.2010
    peterle57

    peterle57 Neuling

    Dabei seit:
    05.09.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford, Escort Cabrio
    ein ehemaliger ford-kfz-mechaniker
     
  10. #9 escort-driver, 05.09.2010
    escort-driver

    escort-driver Guest

    Dann ist das ein ***** mit null Ahnung.
    Seit wann besteht das problem? Ist es plötzlich aufgetaucht?
    Was wurde am Motor gemacht oder getauscht?
     
  11. #10 peterle57, 05.09.2010
    peterle57

    peterle57 Neuling

    Dabei seit:
    05.09.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford, Escort Cabrio
    Vor ca. 2 Wochen lief das Auto noch , bin zwar nicht weit damit gefahren .

    Es wurde nichts getauscht oder repariert
     
  12. #11 escort-driver, 05.09.2010
    escort-driver

    escort-driver Guest

    Na dann fang von vorne an. Wie steht es um die Kerzen und Zündkabel? Wann wurde der Zahnriemen gewechselt und wie schaut es mit der Spannung von diesem aus?
     
  13. #12 Ford-Laie, 06.09.2010
    Ford-Laie

    Ford-Laie Benutzer

    Dabei seit:
    27.08.2010
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort 1993
    Oha, meine Vermutung äussere ich jetzt nicht hier, das selbe hatte ich mit meinem "alten" auch mal.

    Frage von mir: Wenn er orgelt wielange bleibt er an, wenn überhaupt, oder hört sich das nur so an und bevor das Problem auftauchte ? Hat er da ein Geräuch gemacht als er ausging ?
     
  14. #13 escort-driver, 06.09.2010
    escort-driver

    escort-driver Guest

    Na sag schon was du vermutest.
     
  15. #14 Ford-Laie, 06.09.2010
    Ford-Laie

    Ford-Laie Benutzer

    Dabei seit:
    27.08.2010
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort 1993
    Naja Escort-Driver, ich hatte das Problem auch und da war es die Nockenwelle. Danach rödelte er auch, machte mucken als ob er anspringen will, aber die letzte Zündung fehlte, so sah es aus.

    Die Werkstatt und der ADAC sowie ein Gutachter haben dann Bescheinigt, es war die Nockenwelle und was das heisst weiss jeder .......Totalschaden.
     
  16. MageFX

    MageFX Neuling

    Dabei seit:
    14.02.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Die Beiträge sind zwar etwas länger her, aber das hat mir die Suchfukniton ausgespuckt.

    Gestrn hatte ich das Problem dass mein Escort BJ 94 nicht angesprungen ist.
    Lämpchen haben geleuchtet (Öl, Batterie, Handbremse) und der SChlüssel ließ sich umdrehen, aber es tat sich NICHTS

    Hatte als unerfahrener User die Batterie in Verdacht und mir jemanden gesucht, der mich überbrücken kann. Batterie war es aber wohl nicht. Der Kollege meinte, das Zündschloss wäre locker, der SChlüsse lließe sich zu leicht drehen. ER hat dann den sChlüssel ziemlich weit reingesteckt und rumgedreht, dann lief er...

    Könnte es daran liegen?
    Was kostet ein neues Zündschloss?

    Gibt es noch eine Möglichkeit woran es liegen könnte?
     
  17. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  18. Capra

    Capra Benutzer

    Dabei seit:
    23.02.2009
    Beiträge:
    139
    Zustimmungen:
    1
    Fahrzeug:
    Escort Cabrio, 1986, XR3I
    Also die Pumpe hast du gewechselt sagst du, aber hast du auch den Filter gewechselt ?? wenn der zu ist bringt dir eine neue pumpe wenig... sonst würde ich auch sagen bevor du anfängst am steuergerät rum zu basteln erstmal das übliche kerzen, kabel, spule usw. die kleinen sachen
     
  19. #17 rs2000fan, 28.06.2011
    rs2000fan

    rs2000fan RS-Fan=Riesenschnitzelfan

    Dabei seit:
    22.02.2011
    Beiträge:
    1.825
    Zustimmungen:
    7
    Fahrzeug:
    RS2000Cabrio+ RS2000+Chevrolet Kalos LPG
    Anzumerken wäre noch Kraftstoffpumpenrelais oder ZEB.Wenn eins davon Macke hat dann läuft die Pumpe auch net richtig.

    Erst mal prüfen ob an der Pumpe Spannung anliegt wenn er nicht anläuft.

    Wenn Kraftstoffseitig alles i.O. ist dann Kerzen,Filter,etc...prüfen.

    Ich tippe auf die ZEB, da diese hier im Forum schon öfters Probleme bereitete in Sachen Kraftstoffpumpe etc.
     
Thema:

springt nicht mehr an

Die Seite wird geladen...

springt nicht mehr an - Ähnliche Themen

  1. 3 Fensterheber gehen nicht mehr nach Batteriewechsel

    3 Fensterheber gehen nicht mehr nach Batteriewechsel: Tach zusammen. Irgendwas ist ja immer. Nachdem ich nach 11 Monaten die Batterie tauschen musste (Eigentlich Garantie aber das war mir zu blöd)...
  2. Ford fiesta motor ruckelt und kriegt keine Leistung mehr nach gelbe warnleuchte sieht er nicht mehr

    Ford fiesta motor ruckelt und kriegt keine Leistung mehr nach gelbe warnleuchte sieht er nicht mehr: Hallo Leute bin neu hier im Forum, habe mir vor 2 Monate einen ford fiesta bj 2007 TDCI 1.4l, 50kw / 68PS gekauft. Das Problem an dem wagen...
  3. Ford f250 1990 Motor startet nicht mehr

    Ford f250 1990 Motor startet nicht mehr: Hallo Gemeinde, Um mich mal kurz vorzustellen, ich bin der Benny aus dem wunderschönen Brandenburg und komme ganz aus der Nähe vom lausitzring....
  4. Fiesta 7 (Bj. 08-12) JA8 Alle Vorderlichter auf der linken Seite gehen nicht mehr bei meinem Fiesta

    Alle Vorderlichter auf der linken Seite gehen nicht mehr bei meinem Fiesta: Hallo Zusammen, bei meinem Ford Fiesta gehen alle Vorderlichter auf der linken Seite plötzlich nicht mehr. Hat jemand eine Idee wo der Fehler...
  5. KFZ nimmt währen der Fahrt kein Gas mehr an.

    KFZ nimmt währen der Fahrt kein Gas mehr an.: Ich habe ab und zu das Problem, das der Wagen einfach kein Gas mehr annimmt. Zündung aus - Neustart alles wieder ok. Ohne Fehlermeldung. Vor 6...