Scorpio 1 (Bj. 85-92) GAE/GGE springt nicht mehr an.

Diskutiere springt nicht mehr an. im Scorpio Mk1 Forum Forum im Bereich Ford Scorpio Forum; Hallo Habe ein Problem mit meinen Scorpio 1, 2,0 Liter, 115 Ps, Bj. 1994 Vielleicht kann mir ja einer von Euch helfen. Bin echt ratlos. Motor...

  1. #1 35ichicki, 07.10.2010
    35ichicki

    35ichicki Neuling

    Dabei seit:
    10.03.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    scorpio 1994, 2,0 dohc
    Hallo

    Habe ein Problem mit meinen Scorpio 1, 2,0 Liter, 115 Ps, Bj. 1994

    Vielleicht kann mir ja einer von Euch helfen. Bin echt ratlos.


    Motor springt nicht mehr an, nur durch anschieben
    Wenn er läuft, läuft er auf 1500 U/min und nur auf 3 Zylinder
    dann qualmt er schwarz aus dem Auspuff (Benzin?)


    Getauscht habe ich heute die Zündkerzen und die Zündkabel. Die Unterdruckschläuche habe ich auf Riss untersucht
    Ausserdem habe ich den Luftfiltergehäuse geöffnet. Keine Besserung.

    Meine Vermutung ist jetzt, entweder die Lamdasonde oder die Verteilerkappe zu tauschen.

    Bitte helft mir.
     
  2. #2 OHCTUNER, 07.10.2010
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    6.229
    Zustimmungen:
    76
    Zieh doch den Stecker der Lambdasonde ab , dann siehst du doch ob er ohne besser läuft !
     
Thema:

springt nicht mehr an.

Die Seite wird geladen...

springt nicht mehr an. - Ähnliche Themen

  1. Sync 3 mehr oder weniger ohne Funktion.

    Sync 3 mehr oder weniger ohne Funktion.: Moin zusammen. Gestern morgen stieg ich in mein Auto und wollte ganz normal auf die Arbeit fahren.... Dann bemerkte ich, dass nichts mehr über...
  2. Motor springt nicht an/rasselt beim Anlassen

    Motor springt nicht an/rasselt beim Anlassen: Hallo! Meine Frau hat heute Morgen auf dem Sprung zur Arbeit festgestellt, dass der Motor unseres Ford Ka (Bj. 2012) nicht mehr anspringt. Beim...
  3. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY motor springt überhaupt nicht an

    motor springt überhaupt nicht an: Hallo Leute, hab ein etwas grösseres Problem: Mein Mond 3 Bj 01 springt nicht an. Sämtliche Kontrollleuchten gehen an und die die ausgehen sollen...
  4. 1.4TDCI springt nicht an

    1.4TDCI springt nicht an: Hallo, ich habe ein Problem mit meinem MK6 1.4TDCI Bj.2002. Der Wagen hat während eine kurzen Fahrt plötzlich eine Fehlermeldung angezeigt, ich...
  5. Notruf System funktioniert nicht mehr.

    Notruf System funktioniert nicht mehr.: Hallo zusammen, seit 3 Tagen meldet sich mein Notruf System mit Störung bitte Händler aufsuchen. Es hat gute 3 Wochen funktioniert. Auch kann ich...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden