Springt nicht mehr an

Diskutiere Springt nicht mehr an im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; hi,ich bin neu hier, ich habe da mal ne frage: also ein freund von mir hat einen ford escort cabrio bj 91 geschenkt bekommen, am ersten tag lief...

  1. #1 floschie, 16.07.2011
    floschie

    floschie Neuling

    Dabei seit:
    16.07.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    escort cabrio 91
    hi,ich bin neu hier, ich habe da mal ne frage: also ein freund von mir hat einen ford escort cabrio bj 91 geschenkt bekommen, am ersten tag lief er,laut seiner aussage ,am 2ten tag ging nichts mehr batterie tod,also hat er ne neue geholt,da die alte durch war, auch mit der neuen batterie hat er dann versucht sein auto zu starten...springt nicht an,also haben wir die zündkerzen überprüft und gereinigt,die verteiler kappe kontroliert sowie auch den luftfilter,da war öl drinne !!! ( ? ) weiß nicht warum..aber nun egal,dann hat er mal die gelöben engel angerufen,die gestern kurz vor 0 uhr kamen, die meinten nur es wäre ein masse fehler......mit tausenden ? zeichen stehen wir jetzt da...

    also batterie voll
    anlasser funktioniert
    zündkerzen gereingt
    zündkabel stecken ( richtig drauf)
    jetzt sind wir überfragt,wäre super,wenn ihr mir helfen könntet..

    mfg
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Hallo

    Ich habe deine Frage mal extra gemacht da sie in das Thema nicht ganz rein gepasst hat.

    So nun zu deinem Problem. Ich vermute mal ich habt beim tausch ein massekabel vergessen.

    Schaut noch mal richtig da muss ein dickes schwarzes ran und 2 oder 3 düne braune.
     
  4. #3 floschie, 17.07.2011
    floschie

    floschie Neuling

    Dabei seit:
    16.07.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    escort cabrio 91
    danke dir,hab mich ja auch schon gewundert...wo mein thema abgeblieben ist:) wir gehen heut mal ran, nur komisch ist ja ,das der anlasser ja mit läuft.aber wir schauen noch mal nach,danke für deinen tip :)
     
  5. #4 rs2000fan, 17.07.2011
    rs2000fan

    rs2000fan RS-Fan=Riesenschnitzelfan

    Dabei seit:
    22.02.2011
    Beiträge:
    1.827
    Zustimmungen:
    7
    Fahrzeug:
    RS2000Cabrio+ RS2000+Chevrolet Kalos LPG
    Tja wenn man mal genauer wüsste welchen Motor in deinem Cabrio steckt wüsste man schon mehr.
    Ist es ein EFI ? Habt ihr die Masse vom MSG mit angeschlossen ?Läuft die Benzinpumpe bei Zündung an ?Kommt überhaupt ein Zündfunke ? ,...etc etc

    Es gibt tausend Möglichkeiten wieso der nich läuft.Deswegen nochmal von vorne...

    Erstmal die genauen Fahrzeugdaten bitte.
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Springt nicht mehr an

Die Seite wird geladen...

Springt nicht mehr an - Ähnliche Themen

  1. Ford Focus 2, Motor geht nicht mehr richtig aus

    Ford Focus 2, Motor geht nicht mehr richtig aus: Hallo liebe Mitglieder, habe seit 2 Jahren meinen Focus und bin sehr zufrieden, Doch jetzt geht er mir langsam auf den Keks. Denn ich will ihn...
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Hilfe! Servolenkung funktioniert nicht mehr!

    Hilfe! Servolenkung funktioniert nicht mehr!: Hallo, beim Rückwärts einparken ist mir der Motor abgesoffen und als ich ihn wieder angemacht habe, funktionierte die Servolenkung nicht mehr....
  3. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor springt nur mit Gasgeben an

    Motor springt nur mit Gasgeben an: Hallo Leute, vor einer Woche fing mein 1.6er an mir Probleme zu bereiten - nachdem die Temperaturen im Minusbereich angekommen sind, gab es...
  4. BLIS (Toter Winkel Assistent) funktioniert nach Reparatur nicht mehr richtig

    BLIS (Toter Winkel Assistent) funktioniert nach Reparatur nicht mehr richtig: Ich habe nach einem Unfall einen neuen BLIS-Sensor rechts hinten bekommen. Zunächst funktionierte er gar nicht, dann sollte er mal eben angelernt...
  5. beheizbares Lenkrad und mehr...

    beheizbares Lenkrad und mehr...: I'm about to order an electric adjustable steering column ( memory i.c. with the merory seats ), a heated steering wheel + clockspring & module.....