KA 1 (Bj. 96-08) RBT springt nicht mehr ohne hilfe an!!

Diskutiere springt nicht mehr ohne hilfe an!! im KA Mk1 Forum Forum im Bereich Ford KA Forum; hilfe! kann mir bitte jemand schnell antworten, warum mein ka 2000 nicht mehr anspringt?! nur leises klackern zu hören. blinkt auch keine leuchte...

  1. Darine

    Darine Neuling

    Dabei seit:
    03.01.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka, 2000
    hilfe! kann mir bitte jemand schnell antworten, warum mein ka 2000 nicht mehr anspringt?! nur leises klackern zu hören. blinkt auch keine leuchte auf..! mir hat man heute 2 mal starthilfe mit kabel gegeben, er sprang dann an und ich bin so ca. 1 stunde gefahren um die batterie wieder aufzuladen. aber als ich ihn danach ausmachte und wieder starten wollte, kam wieder der selbe mist.. kein geräusch, kein drehen, nur klack klack.. kann es die lima oder anlasser sein? oder doch die batterie? woran merke ich, dass die lima hin ist..? freue mich über jede antwort, da ich absolut keinen mann oder freund hab, den ich zu hilfe holen kann:weinen2:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 03.01.2013
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.308
    Zustimmungen:
    121
    Fahrzeug:
    FoFo 2008 2,5T
    Batterie und Lichtmaschine muss man prüfen, entsprechendes Werkzeug wirst du wohl nicht haben (zB. Multimeter)? Daher muss das eine Werkstatt machen

    Wie alt ist die Batterie? Wenn sie schon älter ist kann man sie ruhig auf Verdacht tauschen (wenn du in keine Werkstatt möchtest).

    Eine einfache Prüfung an der Lichtmaschine wäre zu schauen ob die Kontrollleuchte sich richtig verhält ... geht die Batterieleuchte an wen du die Zündung einschaltest und aus wenn man den Motor startet?
     
  4. #3 vanguardboy, 03.01.2013
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    4.848
    Zustimmungen:
    18
    Fahrzeug:
    Fiesta JH1 1.3l
    Lima defekt würde die Batterieleuchte während der Fahrt leuchten.
    Ruf mal den gelben engel an, der misst dir das durch. Wahrscheinlich total tote batterie. oder Lima
     
  5. Darine

    Darine Neuling

    Dabei seit:
    03.01.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka, 2000
    ja geht sie. batterie sieht neu aus, hab das auto gestern erst gebraucht gekauft... so ein mist!! werkzeug hab ich natürlich keins, auch noch nicht beim adac gemeldet. aber ist das normal, dass man 1 stunde fährt und die bat. sich immernoch nicht auflädt? ich mein, kaputt kann sie docjh nicht sein, da ich ja mit starthilfe gestartet bekommen hab. sonst wär das doch auch nicht gegangen, oder?
     
  6. #5 FocusZetec, 03.01.2013
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.308
    Zustimmungen:
    121
    Fahrzeug:
    FoFo 2008 2,5T
    wenn der Motor läuft übernimmt die Lichtmaschine die Stromversorgung, nur mit der Batterie könntest du nicht lange fahren ... das du damit fahren konntest deutet darauf hin das die Lichtmaschine Ok ist

    Auf einem der Batteriepole ist meistens das Herstellungsdatum eingestanzt, schau mal ob du was findest
     
  7. Darine

    Darine Neuling

    Dabei seit:
    03.01.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka, 2000
    vielen dank, dass du rechtzeitig geantwortet hast.. am besten kauf ich dann heut ne neue bat. aber kann es eigentlich nicht der anlasser sein? wie würde sich das denn bemerkbar machen? lg darine
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

springt nicht mehr ohne hilfe an!!

Die Seite wird geladen...

springt nicht mehr ohne hilfe an!! - Ähnliche Themen

  1. 2.0 TDCI springt sehr schlecht an bei Kälte

    2.0 TDCI springt sehr schlecht an bei Kälte: Hallo, mein 12er TDCI (2L 140 PS, Automatik) springt bei Temperaturen unter -5 Grad sehr schlecht an, manchmal erst beim Dritten oder Vierten...
  2. Scorpio 1 (Bj. 85-92) GAE/GGE Hilfe.! Umbau auf Schaltgetriebe.

    Hilfe.! Umbau auf Schaltgetriebe.: Hallo, also soweit alles fertig. Das Problem ist, dass der Anlasser nicht dreht. Fahrzeug lässt sich anziehen und läuft dann normal. Jemand eine...
  3. Focus 2 (Bj. 04-08) DA3/DB3 Hilfe!!! Wie heißt das Kabel zur Lichtmaschine und wo kann ich das erhalten?

    Hilfe!!! Wie heißt das Kabel zur Lichtmaschine und wo kann ich das erhalten?: Bei meinem focus da3 80 kW wurde die Lichtmaschine getauscht weil ich auf der Batterie fuhr. Die Batterie wurde nicht mehr geladen und...
  4. Ford Focus 2, Motor geht nicht mehr richtig aus

    Ford Focus 2, Motor geht nicht mehr richtig aus: Hallo liebe Mitglieder, habe seit 2 Jahren meinen Focus und bin sehr zufrieden, Doch jetzt geht er mir langsam auf den Keks. Denn ich will ihn...
  5. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Hilfe! Servolenkung funktioniert nicht mehr!

    Hilfe! Servolenkung funktioniert nicht mehr!: Hallo, beim Rückwärts einparken ist mir der Motor abgesoffen und als ich ihn wieder angemacht habe, funktionierte die Servolenkung nicht mehr....