Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Springt pötzlich nicht mehr an

Diskutiere Springt pötzlich nicht mehr an im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallöchen, mein Auto zickt mal wieder mit mir rum:weinen2: Bin gestern Abend mit ihm noch ohne Probleme gefahren und beim starten sprang er...

  1. #1 nimesch, 18.05.2009
    nimesch

    nimesch Benutzer

    Dabei seit:
    29.04.2009
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Escort,1995
    Hallöchen,

    mein Auto zickt mal wieder mit mir rum:weinen2:
    Bin gestern Abend mit ihm noch ohne Probleme gefahren und beim starten sprang er sofort an.
    Heute wollt ich starten aber er sprang nicht an....er hat zwar ganz normale Startgeräuche gemacht und georgelt aber der letzte Funke hat gefehlt zum anspringen.
    Hab als erstes auf die Batterie getippt das die evtl nicht mehr genügend Saft hat und hab mir Starthilfe geben lassen aber nix da,hat wieder nur georgelt.
    Woran könnte es noch liegen das er plötzlich,ohne vorher irgendwelche Symptome für ein Defekt aufzuweisen,nicht mehr anspringt?

    Lg Nicole
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 DarkAngel85, 18.05.2009
    DarkAngel85

    DarkAngel85 Benutzer

    Dabei seit:
    16.05.2008
    Beiträge:
    362
    Zustimmungen:
    1
    Fahrzeug:
    Focus,2003,1,6l
    Escort (Baujahr 1995-2000) springt plötzlich nicht mehr an

    Hallo,
    Ich hoffe ich kann dir bei deinem Problem helfen.

    Läuft denn die Kraftstoffpumpe kurz an wenn du die Zündung anmachst bei deinem Fahrzeug?
     
  4. #3 petomka, 18.05.2009
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Suche mal im Forum nach "Sicherungskasten" ->klick [​IMG]
    ich denke, das könnte auch bir dir ein Problem sein ;)
     
  5. #4 nemesis, 20.07.2009
    nemesis

    nemesis Benutzer

    Dabei seit:
    19.07.2009
    Beiträge:
    82
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort 1.8i16V Bj.95/Ford Explorer(US)4.0
    Hab auch so en Problem springt beim ersten mal Super an dann nach 5 km und 10 min aufenthalt passiert nix mehr nur Benzinpumpe läuft anlasser auch doch weiter nix erst nach etlichen weiteren versuchen wenn ich Glück hab......Hilfe
     
  6. #5 nimesch, 20.07.2009
    nimesch

    nimesch Benutzer

    Dabei seit:
    29.04.2009
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Escort,1995

    In meinem Fall waren es die Zündkerzen (total schwarz).Nachdem wir sie gewechselt hatten lief wieder alles.
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 nemesis, 20.07.2009
    nemesis

    nemesis Benutzer

    Dabei seit:
    19.07.2009
    Beiträge:
    82
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort 1.8i16V Bj.95/Ford Explorer(US)4.0
    Na versuch ich das doch einfach mal vielen Lieben Dank auch ;-):top1:
     
  9. #7 nemesis, 20.07.2009
    nemesis

    nemesis Benutzer

    Dabei seit:
    19.07.2009
    Beiträge:
    82
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort 1.8i16V Bj.95/Ford Explorer(US)4.0
    So Kerzen getauscht doch immer noch nich besser dafür ruckelt die Mühle jetzt beim Gasgeben so ab 2000 Touren:rasend:
    Werd irre Kabel sind alle richtig drauf??????:gruebel:
     
Thema:

Springt pötzlich nicht mehr an

Die Seite wird geladen...

Springt pötzlich nicht mehr an - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Über 2000 U/min keine Leistung mehr

    Über 2000 U/min keine Leistung mehr: Hallo zusammen, ich kämpfe jetzt seit 3 Wochen mit meinem Focus. Los ging es damit das der Wagen plötzlich auf der Autobahn keine Leistung mehr...
  2. Focus 3 Facelift (Bj. Okt.14-**) DYB Sync erkennt Handy nicht mehr

    Sync erkennt Handy nicht mehr: Hallo zusammen, habe seit gestern das Problem das mein Sync 2 mein Sony Smartphone nicht mehr erkennen will. Alles erdenkliche schon ausprobiert ,...
  3. Nach Batteriewechsel geht Tacho nicht mehr

    Nach Batteriewechsel geht Tacho nicht mehr: Hallo zusammen, hatte heute einen schönen Tag mit meinem Ford (BJ 2011) ... Naja um die Sache abzukürzen... nachdem der ADAC-Mann die Batterie...
  4. Nach Radio Einbau keine Heizung mehr

    Nach Radio Einbau keine Heizung mehr: Guten Morgen, ich habe vor ein paar Tagen in einen MK4 ein neues Radio verbaut. War eigentlich der Meinung alles richtig zusammen gebaut zu...
  5. Phone im Display - Nichts geht mehr

    Phone im Display - Nichts geht mehr: Hallo zusammen, auch bei längerer SUche bei google habe ich keine Lösung gefunden, vielleicht gibt es keine. In meinem Ford Fiesta ist das Radio...