Escort 4 (Bj. 86-90) GAF/AWF/ALF Springt schlecht an und EFH ohne Funktion

Diskutiere Springt schlecht an und EFH ohne Funktion im Escort Mk3/4 Forum Forum im Bereich Ford Escort Forum; So...hab mir letztens n Ford Escort Cabrio xr3i von Baujahr 1990 für 300 Tacken gekauft.^^ Hab da nur noch n paar kleine Probleme und zwar: --->...

  1. #1 InCuBiZ, 05.04.2010
    InCuBiZ

    InCuBiZ Neuling

    Dabei seit:
    05.04.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Cabrio, 1990, xr3i
    So...hab mir letztens n Ford Escort Cabrio xr3i von Baujahr 1990 für 300 Tacken gekauft.^^
    Hab da nur noch n paar kleine Probleme und zwar:

    ---> springt nächsten Tag n bisschen Mühsam an, gibts da so typische Krankheiten?
    ---> elektrische Fensterheber ohne Funkton, Strom kommt bei den Schaltern nicht an. Wo steckt denn das Relais?

    Wär Nett, wenn ihr mir irgendwie helfen könntet. Bin eher son Audi Freak, aber bei 300 Tacken konnte ich nicht nein sagen, weil der Zustand noch recht gut ist.

    MFG
     
  2. #2 turboessi, 05.04.2010
    turboessi

    turboessi Forum Profi

    Dabei seit:
    28.11.2009
    Beiträge:
    1.038
    Zustimmungen:
    7
    Fahrzeug:
    escort 94, escort rs turbo
    hi,
    also wenn er schlecht anspringt würde ich drauf tippen das dein kaltstartventil
    defekt ist. welchen motor hast denn drin?
    zu den efh: sicherungen sind ganz?
     
  3. #3 InCuBiZ, 05.04.2010
    InCuBiZ

    InCuBiZ Neuling

    Dabei seit:
    05.04.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Cabrio, 1990, xr3i
    Hab die EFI Einspritzung. Wo steckt das Ventil denn?

    Sicherung sind ganz, also jedenfalls ist bei mir nichts beschrieben welche es ist, hab einfach alle kontrolliert und alle ganz...

    etwas nervig so als Raucher :skeptisch:
     
  4. #4 turboessi, 05.04.2010
    turboessi

    turboessi Forum Profi

    Dabei seit:
    28.11.2009
    Beiträge:
    1.038
    Zustimmungen:
    7
    Fahrzeug:
    escort 94, escort rs turbo
    schau mal an deiner ansaugbrücke, da sind die vier einspritzdüsen und ein wenig oberhalb sitzt das kaltstartventiel. erkennt man an den fünften spritzulauf.
    war jedenfalls bei der ke so.
    ich schau nochmal genau nach und schreib nochmal rein. das ist wie ne fünfte einspritzdüse.
    also die relaise sind bei mir unter dem sicherungskasten. sprich an der unterseite.
     
Thema:

Springt schlecht an und EFH ohne Funktion

Die Seite wird geladen...

Springt schlecht an und EFH ohne Funktion - Ähnliche Themen

  1. Unfall Auto springt nicht an.

    Unfall Auto springt nicht an.: Hallo Leute. Hatte mit meinem Ford Fiesta jd3 bj. 2007 einen Unfall. Jetzt habe ich alles geprüft und ausprobiert nur er springt nicht an. Ich...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Warmer Motor: Leerlauf zu niedrig, schlechte Gasannahme

    Warmer Motor: Leerlauf zu niedrig, schlechte Gasannahme: Moin Moin zusammen, ich brauche mal wieder einen Tipp von den Experten hier: Der Focus (1,6l tdci 109 PS) meiner Frau ging beim Beschleunigen im...
  3. Ford Fiesta springt nicht an, klackt nur...

    Ford Fiesta springt nicht an, klackt nur...: Hallo, aus heiterem Himmel startet mein Kleiner nicht mehr. Es klackt nur nur, Kombileuchten flackern. Batterie scheint abrt i.O. zu sein, da...
  4. Reduzierte Funktion EPB

    Reduzierte Funktion EPB: Hallo. Habe seit Jahren den oben genannten Fehler anstehen ohne das ich Probleme mit der Handbremse habe (elektrische). Ich denke das der Fehler...
  5. Ford Ka einige Leuchten im Kombiinstrument ohne Funktion

    Ford Ka einige Leuchten im Kombiinstrument ohne Funktion: Hallo liebe Forum User, an meinem Ford Ka Mk1 Bj. 2003 fällt mir schon seit geraumer Zeit auf, dass bei Zündung Stellung 2 einige Warnleuchten im...