C-MAX (Bj. 03-07) DM2 Springt schlecht an

Diskutiere Springt schlecht an im C-MAX Mk1 Forum Forum im Bereich Ford C-MAX Forum; Hi, ich hab ein Problem mit meinem C-Max 2.0 TDCI. Dieser springt schlecht an. Fehlercode ist ausgelesen und hat : p0380 Glow Plug/Heater Circuit...

  1. #1 caepten, 05.04.2012
    caepten

    caepten Neuling

    Dabei seit:
    19.08.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Hi, ich hab ein Problem mit meinem C-Max 2.0 TDCI. Dieser springt schlecht an. Fehlercode ist ausgelesen und hat : p0380 Glow Plug/Heater Circuit "A".
    Getauscht wurde der Kühlmitteltemperatursensor und die Batterie. In der Werkstatt sagte man mir das evtl ein Kriechstromverbraucher ursächlich der Straftäter sein könnte, da man nicht genau wisse was das Steuergerät so ansteuert, wenn man nicht im Auto sitze. Ich habe auch den Eindruck, umso kälter es ist umso schlechter springt er an. Rödelt ziemlich lange bis man den Eindruck hat das die Batterie schlapp macht. Aber wenn er dann einmal gestartet ist und man krze Zeit später das Auto aus und wieder an macht, startet der Wagen ohne Probleme. Autoradio hab ich auch schon abgezogen und kann nicht Schuld sein.
    Hat jemand ne Idee was hier los sein könnte oder hat jemand ähnliche Probleme?:rasend:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Meikel_K, 05.04.2012
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.515
    Zustimmungen:
    224
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Wie passt das denn zusammen, wenn sogar ein spezifischer Fehlercode für das Vorglühsystem gesetzt ist?

    Die Symptome deuten doch auch alle eindeutig auf das Vorglühsystem.
     
  4. #3 ford1968, 05.04.2012
    ford1968

    ford1968 Forum As

    Dabei seit:
    05.02.2010
    Beiträge:
    581
    Zustimmungen:
    6
    Fahrzeug:
    S-Max
    Das würde ich aber auch mal sagen
     
  5. #4 caepten, 06.04.2012
    caepten

    caepten Neuling

    Dabei seit:
    19.08.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Ja die Problematik besteht schon länger.Damalig gab es erst ne andere Fehlermeldung die ich jetzt leider nich wörtlich wiedergeben kann(vergessen) Erst nachdem der Kühlmitteltsensor getausch wurde gab es die p0380. Aber was kann denn doe Problematik genau sein, Vorglühsystem besteht ja auch aus mehreren Teilen.
     
  6. #5 Meikel_K, 06.04.2012
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.515
    Zustimmungen:
    224
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    "Glühkerze / Vorglüh-Schaltkreis A" sollte eigentlich spezifisch genug sein, damit die Werkstatt etwas damit anfangen kann.

    Der Kühlmittelsensor war also kein Reparaturversuch zum o.a. Fehlercode (wie man anhand des ersten Beitrags annehmen musste), sondern ging dem voran.

    Sehr gut möglich, dass der Fehler dabei erst gesetzt wurde, z.B. durch ein schlecht oder gar nicht wieder aufgestecktes Glühkerzenkabel, das zum Tausch des Sensors abgebaut werden musste. Aber das ist so banal naheliegend, das wäre doch das erste, was die Werkstatt überprüfen sollte - noch dazu mit diesem Fehlercode.
     
Thema:

Springt schlecht an

Die Seite wird geladen...

Springt schlecht an - Ähnliche Themen

  1. Transit IV (Bj. 86-00) transit bj 92 springt nach schweissarbeiten nicht mehr an

    transit bj 92 springt nach schweissarbeiten nicht mehr an: transit bj 92 springt nach schweissarbeiten nicht mehr an
  2. Schlechter Sound beim schnellen Auto fahren

    Schlechter Sound beim schnellen Auto fahren: Hallo zusammen, ist es normal das je schneller man fährt, die Musik bzw. der Bass drunter leidet? Besitze einen Ford Focus 2012er Titanium....
  3. Ranger '06 (Bj. 06-09) Wildtrack springt bei Hitze nicht an

    Wildtrack springt bei Hitze nicht an: Hi, wir leben auf den kanarischen Inseln (La Palma) und haben damals unseren Ford Ranger Wildtrack Baujahr 2007 mitgenommen. Bisher hatten wir...
  4. Transit VI (Bj. 06-13) F**6 Sehr schlechter Radioempfang

    Sehr schlechter Radioempfang: Ich fahre einen Ford Transit Bj.2012 und habe einen sehr schlechten Radioempfang was kann ich dagegen machen.
  5. Escort 6 (Bj. 92-95) GAL/ALL/CLX Motor springt nicht mehr an

    Motor springt nicht mehr an: Moin zusammen, ich habe einen Ford Escort XR3i, 1,8 mit 105 PS also Zetec Motor. Dabei habe ich jetzt folgendes Phänomen und ich hoffe das...