C-MAX (Bj. 03-07) DM2 Springt schlecht an

Diskutiere Springt schlecht an im C-MAX Mk1 Forum Forum im Bereich Ford C-MAX Forum; Hallo, ich fahre jetzt seit ca. 1 Jahr einen 2,0 Duratec mit 145PS Benziner. Am Anfang sprang er mal schlecht an. In letzter Zeit eigentlich...

  1. ksepec

    ksepec Neuling

    Dabei seit:
    10.03.2012
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Focus C-Max BJ12/2005,
    2,0 107kw
    Hallo, ich fahre jetzt seit ca. 1 Jahr einen 2,0 Duratec mit 145PS Benziner. Am Anfang sprang er mal schlecht an. In letzter Zeit eigentlich immer. Habe mir schon angewöhnt beim Einsteigen Zündung an, anschnallen und dann erst starten. Hat am Anfang auch geholfen, aber wird jetzt immer schlimmer. Zündkerzen bereits gewechselt, Fehler ausgelesen -> keiner da! Was mich auch stört: der Verbrauch liegt laut Bordcomputer bei über 10 ltr.! Als ich den Wagen in 02/2012 gekauft habe, BJ 12/2005 mit 44500 km stand der Bordcomputer auf 7,4 ltr., keine Ahnung, wie das funktioniert haben soll!
    Habt ihr eine Idee?

    Gruß, Karsten
     
  2. #2 bLu3t0oth, 06.03.2013
    bLu3t0oth

    bLu3t0oth Benutzer

    Dabei seit:
    16.01.2013
    Beiträge:
    95
    Zustimmungen:
    1
    Fahrzeug:
    Ford Focus C-Max(DM2) BJ2004 [1,8l 125PS]
    Also ich fahr den 125PS 1,8l Benziner und die 7,4l schaffste nur auf Landstraße^^
    In der Stadt bin ich mit meinem aktuell bei genau 11,7l und das obwohl ich 20PS weniger habe als du.
    Also was du an Verbrauch hast, ist für nen Benziner mit deiner Leistung normal.

    Die Startprobleme habe ich bei meinem aktuell auch ab und an, aber ich denke mal, dass es bei mir Zündkerzen und/oder Zündkabel sein werden.
     
  3. #3 Olli1783, 04.01.2014
    Olli1783

    Olli1783 Neuling

    Dabei seit:
    04.01.2014
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus C-Max 2007
    hi, was meint ihr denn mit springt schlecht an? habe das jetz in 4monaten schon ca. 10mal gehabt das es bis zu 10sekunden dauert bis er läuft. ...furchtbar.
     
  4. ksepec

    ksepec Neuling

    Dabei seit:
    10.03.2012
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Focus C-Max BJ12/2005,
    2,0 107kw
    Hi, also mein Problem hat sich erledigt (verkauft, fahre jetzt ein Auto (Audi A6)) Habe aber vom Käufer erfahren, dass an den Relais für die Steuerung der Drosselklappen Schläuche vertauscht waren. Konnte bei Ford aber auch keiner feststellen (Sauladen). Die haben an den Motortester angeschlossen, 40 Euro kassiert und gemeint es wäre alles ok. @bLu3tOoth: der Käufer hat aber nun auch einen Verbrauch von unter 10 ltr. mitgeteilt!
     
  5. #5 bLu3t0oth, 09.01.2014
    bLu3t0oth

    bLu3t0oth Benutzer

    Dabei seit:
    16.01.2013
    Beiträge:
    95
    Zustimmungen:
    1
    Fahrzeug:
    Ford Focus C-Max(DM2) BJ2004 [1,8l 125PS]
    Also das Autohaus aus dem ich meinen hatte meinte damals, dass es an irgendeiner Vermutzung im/am Motor liegen würde(mir fällt der Name gerade nicht ein) und nachdem man das gereinigt hat(hat ne ganze weile gedauert), gings auch wieder besser mit den Starts..
    Mein Mechaniker hingegen meinte, dass das schlechte Anspringen eine Fordkrankheit wäre, welche mit dem Anlasser zusammen hängt, es aber auch nichts bringe diesen zu tauschen so lange der Motor noch anspringt, weil der Neue nach u.U. kurzer Zeit wieder die selbn Zickereien macht...

    Was beim anspringen bei mir bis jetzt immer geholfen hat, wenn er Probleme gemacht hat, war einfach dabei mal kurz aufs Gas zu latschen.

    Zum Verbrauch nochmal: Ich rechne mein Verbrauch jetzt seit nem halben Jahr immer direkt nach dem Tanken nach und mein Bordcomputer zeigt im Schnitt immer 1L/100km mehr an als der Dicke eigentlich gesoffen hat.
     
  6. #6 Automobilfordfahrer, 26.01.2014
    Automobilfordfahrer

    Automobilfordfahrer Neuling

    Dabei seit:
    19.01.2014
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus C-Max
    Bj. 2004
    1.6i- Duratec- 11
    Hallo ;Ksepec....... nun Audi A6- Fahrer...... sicherlich eine ausgelutschte Gurke, lese mal TÜV- Berichte 2014 !
    Eine Ford- Werkstatt gehört bei allen hiesigen Testern zu den soliden in der Bewertung !!
    Oft sogar Testsieger !
    Sauläden haben Andere !!
    Wenn ein Ford schlecht anspringt , liegt wenig Wartung vor, oder ahnungslose Griffel fummeln im Motorraum herum !!
    Mein Focus- C Max ist in beinahe 10 Jahren immer beim ersten Schlüsselumdrehen angesprungen, auch wenn er 1Woche im Winter mit Eismantel
    versehen am frieren war !
     
Thema:

Springt schlecht an

Die Seite wird geladen...

Springt schlecht an - Ähnliche Themen

  1. Mondeo 4 (Bj. 07-10) BA7 Kühlerlüfter springt nicht an

    Kühlerlüfter springt nicht an: Hallo nochmal Fordsfreunde, Besitze einen Ford Mondeo Turnier Bj 2008 TDCI 140 PS gebraucht gekauft und NIE gemerkt dass der Kühlerlüfter nie...
  2. Motor springt nicht an nach Motorwechsel

    Motor springt nicht an nach Motorwechsel: So, da bin ich wieder nach einem Motorschaden. Da doch einige kleine Späne bei der Ölablasskontrollschraube zu finden waren bin nicht motiviert...
  3. Auto fährt schlecht an, aber ab dem 2. Gang super

    Auto fährt schlecht an, aber ab dem 2. Gang super: Hallo an alle, Ich hoffe es kann jemand helfen. Wir haben vor kurzem einen Ford Focus Mk1, Baujahr 2002, 100PS, 1.6 mit knapp 71.000km gekauft....
  4. schlechter Radioempfang

    schlechter Radioempfang: Moin Gemeinde... Der Fusion-Neuzugang nervt tierisch mit Grottenschlechtem Radioempfang. Ich weiss ja, dass das im Alter zunehmend so ist, aber:...
  5. Focus springt nicht mehr an

    Focus springt nicht mehr an: Hallo, nachdem ich nicht mehr weiter weiß dachte ich mir ich bitte euch um gute Ratschläge.. Fahrzeugdaten: BJ August 2016, 75.000km oben,...