Escort 4 (Bj. 86-90) GAF/AWF/ALF Springt schlecht an

Diskutiere Springt schlecht an im Escort Mk3/4 Forum Forum im Bereich Ford Escort Forum; Escort springt schlecht an Habe einen Escort 1,6i 90 PS.Habe folgendes Problem,er springt schlecht an.Ich muß Vollgas geben,damit er...

  1. #1 escortman, 25.12.2008
    Zuletzt von einem Moderator bearbeitet: 28.12.2008
    escortman

    escortman Guest

    Escort springt schlecht an

    Habe einen Escort 1,6i 90 PS.Habe folgendes Problem,er springt schlecht an.Ich muß Vollgas geben,damit er anspringt.Manchmal springt er auch ohne Gasgeben an,aber ganz selten.Bei kaltem Wetter geht er auch nicht in den erhöhten Leerlauf,läuft aber trotzdem.Wäre schön wenn einer mir weiter helfen könnte.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Dorosha, 26.12.2008
    Dorosha

    Dorosha Benutzer

    Dabei seit:
    13.11.2008
    Beiträge:
    411
    Zustimmungen:
    2
    Fahrzeug:
    Renault Espace III V6 3,0l ,

    Ford Mondeo 1,
    Geht er denn auch ohne Gasgeben wenn er mal anspringt in einen erhöhten Drehzahlbereich, oder bleibt er konstant bei 900-1000 dann?

    Wie sieht deine Batterie aus ? evtl schwarz an den Kontakten?

    mfg
     
  4. #3 ShadowHE, 28.12.2008
    ShadowHE

    ShadowHE Forum Profi

    Dabei seit:
    04.12.2008
    Beiträge:
    2.094
    Zustimmungen:
    5
    Fahrzeug:
    Ford F250 XLT Lariat, Ford Fiesta MK3 XR2i, Fo
    wie schaut verteilerkappe und -finger aus????


    mfg holger
     
  5. #4 escortman, 28.12.2008
    escortman

    escortman Guest

    Also er geht nicht in den erhöhten Leerlauf.Batteriekontakte habe ich gesäubert,hat aber nichts gebracht.Verteilerkappe und Finger sind schon neu,aber auch keine verbesserung.Werde mal die Einspritzdüsen aus meinem Cabrio einbauen und hoffen das es besser wird.Trotzdem erstmal besten Dank.
     
  6. #5 escortman, 15.01.2009
    escortman

    escortman Guest

    Es waren die Einspritzdüsen,müssen wohl verdreckt gewesen sein.
     
Thema:

Springt schlecht an

Die Seite wird geladen...

Springt schlecht an - Ähnliche Themen

  1. Transit IV (Bj. 86-00) transit bj 92 springt nach schweissarbeiten nicht mehr an

    transit bj 92 springt nach schweissarbeiten nicht mehr an: transit bj 92 springt nach schweissarbeiten nicht mehr an
  2. Schlechter Sound beim schnellen Auto fahren

    Schlechter Sound beim schnellen Auto fahren: Hallo zusammen, ist es normal das je schneller man fährt, die Musik bzw. der Bass drunter leidet? Besitze einen Ford Focus 2012er Titanium....
  3. Ranger '06 (Bj. 06-09) Wildtrack springt bei Hitze nicht an

    Wildtrack springt bei Hitze nicht an: Hi, wir leben auf den kanarischen Inseln (La Palma) und haben damals unseren Ford Ranger Wildtrack Baujahr 2007 mitgenommen. Bisher hatten wir...
  4. Transit VI (Bj. 06-13) F**6 Sehr schlechter Radioempfang

    Sehr schlechter Radioempfang: Ich fahre einen Ford Transit Bj.2012 und habe einen sehr schlechten Radioempfang was kann ich dagegen machen.
  5. Escort 6 (Bj. 92-95) GAL/ALL/CLX Motor springt nicht mehr an

    Motor springt nicht mehr an: Moin zusammen, ich habe einen Ford Escort XR3i, 1,8 mit 105 PS also Zetec Motor. Dabei habe ich jetzt folgendes Phänomen und ich hoffe das...