Escort 4 (Bj. 86-90) GAF/AWF/ALF Springt schlecht an

Dieses Thema im Forum "Escort Mk3/4 Forum" wurde erstellt von escortman, 25.12.2008.

  1. #1 escortman, 25.12.2008
    Zuletzt von einem Moderator bearbeitet: 28.12.2008
    escortman

    escortman Guest

    Escort springt schlecht an

    Habe einen Escort 1,6i 90 PS.Habe folgendes Problem,er springt schlecht an.Ich muß Vollgas geben,damit er anspringt.Manchmal springt er auch ohne Gasgeben an,aber ganz selten.Bei kaltem Wetter geht er auch nicht in den erhöhten Leerlauf,läuft aber trotzdem.Wäre schön wenn einer mir weiter helfen könnte.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Dorosha, 26.12.2008
    Dorosha

    Dorosha Benutzer

    Dabei seit:
    13.11.2008
    Beiträge:
    411
    Zustimmungen:
    2
    Fahrzeug:
    Renault Espace III V6 3,0l ,

    Ford Mondeo 1,
    Geht er denn auch ohne Gasgeben wenn er mal anspringt in einen erhöhten Drehzahlbereich, oder bleibt er konstant bei 900-1000 dann?

    Wie sieht deine Batterie aus ? evtl schwarz an den Kontakten?

    mfg
     
  4. #3 ShadowHE, 28.12.2008
    ShadowHE

    ShadowHE Forum Profi

    Dabei seit:
    04.12.2008
    Beiträge:
    2.094
    Zustimmungen:
    5
    Fahrzeug:
    Ford F250 XLT Lariat, Ford Fiesta MK3 XR2i, Fo
    wie schaut verteilerkappe und -finger aus????


    mfg holger
     
  5. #4 escortman, 28.12.2008
    escortman

    escortman Guest

    Also er geht nicht in den erhöhten Leerlauf.Batteriekontakte habe ich gesäubert,hat aber nichts gebracht.Verteilerkappe und Finger sind schon neu,aber auch keine verbesserung.Werde mal die Einspritzdüsen aus meinem Cabrio einbauen und hoffen das es besser wird.Trotzdem erstmal besten Dank.
     
  6. #5 escortman, 15.01.2009
    escortman

    escortman Guest

    Es waren die Einspritzdüsen,müssen wohl verdreckt gewesen sein.
     
Thema:

Springt schlecht an

Die Seite wird geladen...

Springt schlecht an - Ähnliche Themen

  1. Ford Focus BJ.2001 DAW 1.4 Springt nicht mehr an!!!

    Ford Focus BJ.2001 DAW 1.4 Springt nicht mehr an!!!: Hallo und danke schonmal für die Antworten... Ich brauche hilfe... Mein Ford Focus DAW 2001Bj. 1,4 will nicht mehr anspringen.:verdutzt: Es hat...
  2. Transit IV (Bj. 86-00) Motor springt nach Autobahnfahrt (zügig) nicht mehr an.

    Motor springt nach Autobahnfahrt (zügig) nicht mehr an.: Hallo, Nach zügiger Autobahnfahrt springt mein Motor nicht mehr an. Wenn ich bei gemäßigter Farweiseise so ca, 90 Kmh fahre gibt es keine...
  3. Galaxy 1 (Bj. 95-00) WGR Galaxy springt nicht an

    Galaxy springt nicht an: Hallöle. Ich bin neu hier und hoffe das mir geholfen werden kann. Ich habe mich jetzt seit einer Woche durch das Forum gelesen. Hat aber bisher...
  4. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Neues Radio - links schlechter Sound?

    Neues Radio - links schlechter Sound?: Hallo zusammen, Ich habe heute das alte originalradio ausgebaut und dachte eigentlich idiotensicher das neue sony radio eingebaut. Adapterkabel...
  5. MK1, 1,6, 74 kW springt nicht mehr an

    MK1, 1,6, 74 kW springt nicht mehr an: Hallo liebe Ford-Freunde! Nachdem mein FoFo ständig Probleme macht und ich im Begriff bin, ihn abzumelden, dachte ich, ich frag noch mal bei Euch...