Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Springt schlecht an

Diskutiere Springt schlecht an im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hey, habe ein Problem unzwar springt MK3 1,8L Benziner unabhänig von der Temperatur schlecht an.Denke mal das die Batterie Ok ist weil beim...

  1. r2d2

    r2d2 Benutzer

    Dabei seit:
    01.05.2009
    Beiträge:
    80
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 BJ.01 1.8L 125PS
    Hey,
    habe ein Problem unzwar springt MK3 1,8L Benziner unabhänig von der Temperatur schlecht an.Denke mal das die Batterie Ok ist weil beim Anlassen zieht sie eigentlich voll durch.Habt ihr vielleicht eine Idee woran das liegen könnte?mfg
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 fat louie, 06.06.2009
    fat louie

    fat louie Benutzer

    Dabei seit:
    12.05.2007
    Beiträge:
    76
    Zustimmungen:
    0

    must du auch länger durch orgeln und beim zweiten mal läuft die kiste? hat meine kumpel und ich auch 1,8 und 2,0 maschine
     
  4. r2d2

    r2d2 Benutzer

    Dabei seit:
    01.05.2009
    Beiträge:
    80
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 BJ.01 1.8L 125PS
    Ja genau, und weißt du woran das liegen könnte?hab echt kein plan was das sein kann.Ist auf alle fälle total nervig
     
  5. #4 fat louie, 06.06.2009
    fat louie

    fat louie Benutzer

    Dabei seit:
    12.05.2007
    Beiträge:
    76
    Zustimmungen:
    0
    nee sorry,kein plan.bei der inspektion wurde alles gewechselt und das problem ist immer noch da.ich denke das ist einfach so:weinen2:
     
  6. #5 Schwally, 06.06.2009
    Schwally

    Schwally Forum Profi

    Dabei seit:
    21.08.2008
    Beiträge:
    1.584
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo 2004 2.5 125kW V6
    wenn dus gaspedal trittst, wirst dann bisserl besser?

    hab das gleiche problem (einige andere auch..) besserung gibt es aber wohl nich.. nehm das jetz halt einfach so hin ^^
     
  7. r2d2

    r2d2 Benutzer

    Dabei seit:
    01.05.2009
    Beiträge:
    80
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 BJ.01 1.8L 125PS
    das habe ich noch nicht probiert,na ja wenn es nicht anders geht werde ich das so hin nehmen müssen.ist nur immer peinlich wenn man irgend wo ist, wo ein paar leute stehen und dann springt die Karre nicht an :rolleyes:
     
  8. #7 Schwally, 07.06.2009
    Schwally

    Schwally Forum Profi

    Dabei seit:
    21.08.2008
    Beiträge:
    1.584
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo 2004 2.5 125kW V6
    wie gesagt.. beim orgeln gaspedal treten und dann gehts eigentlich immer..

    oder ab und an gut zureden :D
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. zaehp

    zaehp Benutzer

    Dabei seit:
    30.04.2009
    Beiträge:
    241
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo Turnier Ghia, 10/01
    lol, hab den wagen seit mittwoch und ihn gleich mal bei der abholung abgewürgt, bzw er wollte nicht :lol: wenn man die zündung länger hält, dann isses kein problem und man kann sich einige peinliche momente ersparen ;) merkwürdig isses aber schon, zumal er warm ja einwandfrei sogar noch schneller als mein alter anspringt! :gruebel: evlt hats was mit der batterie zu tun, wird beim kaltstart doch besonders belastet? hab auch mal gehört, dass die nur 5 jahre oder so halten soll...kann also schon sein, dass es daran liegt. zündkerzen glaub ich eher net, wenn die verrust wären, würd er doch generell schlecht anspringen, oder?
     
  11. #9 fat louie, 07.06.2009
    fat louie

    fat louie Benutzer

    Dabei seit:
    12.05.2007
    Beiträge:
    76
    Zustimmungen:
    0
    am akku auch nicht, hab den neu- problem steht
     
Thema:

Springt schlecht an

Die Seite wird geladen...

Springt schlecht an - Ähnliche Themen

  1. Motor springt bei kühlem Wetter schlecht an

    Motor springt bei kühlem Wetter schlecht an: Hallo, bei meinem Mondeo (Diesel, EZ 04/2010, 115 PS, 2,0L,Startknopf) kommt es immer häufiger vor, dass er nach einer kühlen Nacht (wie heute...
  2. Motor während der Fahrt abgestorben springt nicht mehr an,

    Motor während der Fahrt abgestorben springt nicht mehr an,: ausser mit Bremsenreiniger so lange eingespritzt wird. Beim Starten ist Kraftstoff an den Düsen vorhanden, aber die Rücklaufleitung trocken....
  3. Auto springt nicht mehr an

    Auto springt nicht mehr an: Hi Leute, ich hoffe mir kann jemand helfen. Habe meinen Ford seit einiger Zeit stehen gehabt und wie ich in starten wollte tut sich nichts mehr....
  4. Escort läuft im warmen Zustand schlecht

    Escort läuft im warmen Zustand schlecht: Hallo ,ich habe einen Escort MK4 Cabrio. Motor 1, 6 mit 90PS. Motor Alf. Folgendes Problem, im kalten Zustand läuft er wie ne Biene sowie er warm...
  5. Transit VI (Bj. 06-13) F**6 Bei warmen Temperaturen läuft der Motor unter 1.500 rpm unrund, geht aus...springt ohne Probleme an.

    Bei warmen Temperaturen läuft der Motor unter 1.500 rpm unrund, geht aus...springt ohne Probleme an.: Hallo Leute, ich bin seit 2 Jahren Besitzer eines Transit 2,4 TDCI, 116 PS. Nach einem totalen Motorcrash wieder mit ATM ausgerüstet, bleiben...