Mondeo 1 (Bj. 93-96) GBP/BNP Springt schlecht an

Dieses Thema im Forum "Mondeo Mk1 Forum" wurde erstellt von MondeoDriver1964, 22.10.2009.

  1. #1 MondeoDriver1964, 22.10.2009
    MondeoDriver1964

    MondeoDriver1964 Neuling

    Dabei seit:
    03.08.2009
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 1993 1800
    Ich hab mir vor gut 2 Monaten einen Ford Mondeo Kombi gekauft.
    Der Wagen ist ca 16 Jahre alt, läuft sehr gut.
    Seit einier Zeit, genauer gesagt, seitdem es kälter und feuchter geworden ist, fängt er an zu spinnen und will nicht immer gleich beim ersten mal anspringen.
    Nach ein paarmal mit der Zündung drehen springt er an.
    Woran kann es liegen?
    Ich tippe auf die Elektrik, da einiges an der Elektrik nicht richtg funktionier wie z. B. der Fensterheber Fahrerseite, die Temperaturanzeige und der Lüftungsregler.
    Beim Anlassen ist mir auchaufgefallen, das, wenn ich die Zündung tätige und der Wagen nicht anspringt, sich sie Tachoanzeige wie verrückt bewegt und die Nadel am tanzen ist.
    Vielleicht hat ja jemand von Euch auch solche "Symtome" mit seinem Mondeo.
    Bitte meldet Euch wenn Ihr einen Hinweis für mich habt!
    Danke schonmal!
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Janosch, 22.10.2009
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.246
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    Hab es mal ins richtige Forum verschoben ("Mondeo") und nen schlüssigen Titel reingeschrieben ;)
     
  4. #3 MondeoDriver1964, 03.11.2009
    MondeoDriver1964

    MondeoDriver1964 Neuling

    Dabei seit:
    03.08.2009
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 1993 1800
    Danke für die Berichtigung. Hoffe das ich nun Antworten erhalte!
     
Thema:

Springt schlecht an

Die Seite wird geladen...

Springt schlecht an - Ähnliche Themen

  1. Ford Focus BJ.2001 DAW 1.4 Springt nicht mehr an!!!

    Ford Focus BJ.2001 DAW 1.4 Springt nicht mehr an!!!: Hallo und danke schonmal für die Antworten... Ich brauche hilfe... Mein Ford Focus DAW 2001Bj. 1,4 will nicht mehr anspringen.:verdutzt: Es hat...
  2. Transit IV (Bj. 86-00) Motor springt nach Autobahnfahrt (zügig) nicht mehr an.

    Motor springt nach Autobahnfahrt (zügig) nicht mehr an.: Hallo, Nach zügiger Autobahnfahrt springt mein Motor nicht mehr an. Wenn ich bei gemäßigter Farweiseise so ca, 90 Kmh fahre gibt es keine...
  3. Galaxy 1 (Bj. 95-00) WGR Galaxy springt nicht an

    Galaxy springt nicht an: Hallöle. Ich bin neu hier und hoffe das mir geholfen werden kann. Ich habe mich jetzt seit einer Woche durch das Forum gelesen. Hat aber bisher...
  4. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Neues Radio - links schlechter Sound?

    Neues Radio - links schlechter Sound?: Hallo zusammen, Ich habe heute das alte originalradio ausgebaut und dachte eigentlich idiotensicher das neue sony radio eingebaut. Adapterkabel...
  5. MK1, 1,6, 74 kW springt nicht mehr an

    MK1, 1,6, 74 kW springt nicht mehr an: Hallo liebe Ford-Freunde! Nachdem mein FoFo ständig Probleme macht und ich im Begriff bin, ihn abzumelden, dachte ich, ich frag noch mal bei Euch...