Mondeo 1 (Bj. 93-96) GBP/BNP Springt schlecht an

Diskutiere Springt schlecht an im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Ich hab mir vor gut 2 Monaten einen Ford Mondeo Kombi gekauft. Der Wagen ist ca 16 Jahre alt, läuft sehr gut. Seit einier Zeit, genauer gesagt,...

  1. #1 MondeoDriver1964, 22.10.2009
    MondeoDriver1964

    MondeoDriver1964 Neuling

    Dabei seit:
    03.08.2009
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 1993 1800
    Ich hab mir vor gut 2 Monaten einen Ford Mondeo Kombi gekauft.
    Der Wagen ist ca 16 Jahre alt, läuft sehr gut.
    Seit einier Zeit, genauer gesagt, seitdem es kälter und feuchter geworden ist, fängt er an zu spinnen und will nicht immer gleich beim ersten mal anspringen.
    Nach ein paarmal mit der Zündung drehen springt er an.
    Woran kann es liegen?
    Ich tippe auf die Elektrik, da einiges an der Elektrik nicht richtg funktionier wie z. B. der Fensterheber Fahrerseite, die Temperaturanzeige und der Lüftungsregler.
    Beim Anlassen ist mir auchaufgefallen, das, wenn ich die Zündung tätige und der Wagen nicht anspringt, sich sie Tachoanzeige wie verrückt bewegt und die Nadel am tanzen ist.
    Vielleicht hat ja jemand von Euch auch solche "Symtome" mit seinem Mondeo.
    Bitte meldet Euch wenn Ihr einen Hinweis für mich habt!
    Danke schonmal!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Janosch, 22.10.2009
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.225
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    Hab es mal ins richtige Forum verschoben ("Mondeo") und nen schlüssigen Titel reingeschrieben ;)
     
  4. #3 MondeoDriver1964, 03.11.2009
    MondeoDriver1964

    MondeoDriver1964 Neuling

    Dabei seit:
    03.08.2009
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 1993 1800
    Danke für die Berichtigung. Hoffe das ich nun Antworten erhalte!
     
Thema:

Springt schlecht an

Die Seite wird geladen...

Springt schlecht an - Ähnliche Themen

  1. Express (Bj. 95-02) AVL Sehr schlechter Radioempfang

    Sehr schlechter Radioempfang: Ich fahre einen Ford Transit Bj.2012 und habe einen sehr schlechten Radioempfang was kann ich dagegen machen.
  2. Escort 6 (Bj. 92-95) GAL/ALL/CLX Motor springt nicht mehr an

    Motor springt nicht mehr an: Moin zusammen, ich habe einen Ford Escort XR3i, 1,8 mit 105 PS also Zetec Motor. Dabei habe ich jetzt folgendes Phänomen und ich hoffe das...
  3. Spritpumenanschlüsse schlecht konstruiert?

    Spritpumenanschlüsse schlecht konstruiert?: Meine noch recht neue Spritpumpe ist undicht. Mein Kumpel hatte sie eingebaut, aber schon beim Einbau über die Steckanschlüsse gemeckert. Nun habe...
  4. Escort 4 (Bj. 86-90) GAF/AWF/ALF XR3I Springt nicht an ( kein Zündfunke)

    XR3I Springt nicht an ( kein Zündfunke): Hallo ich bitte um Hilfestellung bei der Fehlersuche bei meinem xr3i Bj 88 90ps mit Kat Im Prinzip hatte ich den Fehler etwas eingrenzen können,...
  5. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Springt nicht an - kein Sprit !

    Springt nicht an - kein Sprit !: Erstmal ein dickes HALLO in die Runde ..... Ich bin der Neue und hab nun auch Probleme. Also, ich habe meinen Focus Freitag Abends vor der...