Escort 4 (Bj. 86-90) GAF/AWF/ALF springt schlecht an

Diskutiere springt schlecht an im Escort Mk3/4 Forum Forum im Bereich Ford Escort Forum; :rasend:hallo, habe ein Escort XR3i Cabrio 1,6L GKAT /90 PS Ez. 1988 MK4 wenn Motor kurz gelaufen ist und abgestellt wird nach einer halben Stunde...

  1. edy465

    edy465 Neuling

    Dabei seit:
    22.12.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 1988, 1,6 GKAT
    :rasend:hallo,
    habe ein Escort XR3i Cabrio 1,6L GKAT /90 PS Ez. 1988 MK4 wenn Motor kurz gelaufen ist und abgestellt wird nach einer halben Stunde neu gestartet wird sringt er sehr schlecht wieder an (nur nach langen orgeln und nur mit Vollgas).
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mr.Kleen, 22.12.2010
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    34
    Fahrzeug:
    Ford Escort Express Bj.93
    Moin Edy...

    Is denn an dem Wagen schon ma was gecheckt worden ??? ZB. wenn er nicht anspringen will,sind dann die Kerzen nass ??? Das heisst er würde zu viel Sprit bekommen. Und ist der Fehler von heute auf morgen gekommen,oder so nach und nach ???

    Gruss Mr.Kleen
     
Thema:

springt schlecht an

Die Seite wird geladen...

springt schlecht an - Ähnliche Themen

  1. Express (Bj. 95-02) AVL Sehr schlechter Radioempfang

    Sehr schlechter Radioempfang: Ich fahre einen Ford Transit Bj.2012 und habe einen sehr schlechten Radioempfang was kann ich dagegen machen.
  2. Escort 6 (Bj. 92-95) GAL/ALL/CLX Motor springt nicht mehr an

    Motor springt nicht mehr an: Moin zusammen, ich habe einen Ford Escort XR3i, 1,8 mit 105 PS also Zetec Motor. Dabei habe ich jetzt folgendes Phänomen und ich hoffe das...
  3. Spritpumenanschlüsse schlecht konstruiert?

    Spritpumenanschlüsse schlecht konstruiert?: Meine noch recht neue Spritpumpe ist undicht. Mein Kumpel hatte sie eingebaut, aber schon beim Einbau über die Steckanschlüsse gemeckert. Nun habe...
  4. Escort 4 (Bj. 86-90) GAF/AWF/ALF XR3I Springt nicht an ( kein Zündfunke)

    XR3I Springt nicht an ( kein Zündfunke): Hallo ich bitte um Hilfestellung bei der Fehlersuche bei meinem xr3i Bj 88 90ps mit Kat Im Prinzip hatte ich den Fehler etwas eingrenzen können,...
  5. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Springt nicht an - kein Sprit !

    Springt nicht an - kein Sprit !: Erstmal ein dickes HALLO in die Runde ..... Ich bin der Neue und hab nun auch Probleme. Also, ich habe meinen Focus Freitag Abends vor der...