Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL springt seit Frost nicht mehr an

Diskutiere springt seit Frost nicht mehr an im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo liebe Leute Mein Escort springt seit letzter Woche wo es so kalt war nicht mehr an. Natürlich war die Batterie leer und ich hab überbrückt...

  1. #1 workai1967, 05.02.2014
    Zuletzt bearbeitet: 08.02.2014
    workai1967

    workai1967 Neuling

    Dabei seit:
    10.05.2013
    Beiträge:
    28
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2.5 24V Ghia
    Hallo liebe Leute

    Mein Escort springt seit letzter Woche wo es so kalt war nicht mehr an.

    Natürlich war die Batterie leer und ich hab überbrückt - auch nix.

    Kerzen raus, alle 4 haben Funken - Benzin kommt auch an.

    MKVII, 1.4 l , 75 PS , Bj. 96

    Jemand ne Idee ?

    Über Nacht die Batterie geladen - orgelt aber springt nich an.


    ADAC da gehabt. Den Wagen zum Starten bewegt.

    Nagelt wien Diesel. Er meinte Ölkanal zu oder Ventile krumm.

    VOM EINFRIEREN ????????

    Wenn mir morgen der Scorpio gefällt kauf ich den und der Escort geht auf den Schrott.

    Schade drum :(
     
  2. Anzeige

  3. #2 Speedy586, 09.02.2014
    Speedy586

    Speedy586 Benutzer

    Dabei seit:
    26.12.2013
    Beiträge:
    50
    Zustimmungen:
    0
    Fahrzeug:
    Ford Express 1,8 Turbo D Ez.11/1998
    Ford Esco
    hmm schon mal nach deinem Zahnriemen geschaut ? wars nen Kurzstreckenauto ?
     
Thema:

springt seit Frost nicht mehr an

Die Seite wird geladen...

springt seit Frost nicht mehr an - Ähnliche Themen

  1. Transit springt nicht mehr an

    Transit springt nicht mehr an: Hallo, habe beim meinem Transit Connect 2013 1.8er Diesel bemerkt das er etwas Diesel verliert. Es kam von der Rücklaufleitung der Injektoren....
  2. Auto springt nach langer Standzeit nicht an

    Auto springt nach langer Standzeit nicht an: Hallo zusammen, mein Fiesta (JD3, 2005, 50 PS) hatte in letzter Zeit Startschwierigkeiten. Er sprang immer schwerer an umso länger er stand....
  3. Fiesta JAS springt seit langem nicht mehr an???

    Fiesta JAS springt seit langem nicht mehr an???: Hallo Leute, bin neu hier und habe mich schon die Tage hier im Forum umgesehen nach etwaigen Lösungen. Von Benzinpumpe ausbauen zu Stecker an der...
  4. Mondeo 1 (Bj. 93-96) GBP/BNP v6 springt seit gestern einfach nicht mehr an

    v6 springt seit gestern einfach nicht mehr an: hey, der v6 automatik vom cowboy springt seit gestren abend einfach nicht mehr an. mittags lief er noch ohne probleme und abends startete er nicht...