Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL springt seit Frost nicht mehr an

Diskutiere springt seit Frost nicht mehr an im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo liebe Leute Mein Escort springt seit letzter Woche wo es so kalt war nicht mehr an. Natürlich war die Batterie leer und ich hab überbrückt...

  1. #1 workai1967, 05.02.2014
    Zuletzt bearbeitet: 08.02.2014
    workai1967

    workai1967 Neuling

    Dabei seit:
    10.05.2013
    Beiträge:
    28
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2.5 24V Ghia
    Hallo liebe Leute

    Mein Escort springt seit letzter Woche wo es so kalt war nicht mehr an.

    Natürlich war die Batterie leer und ich hab überbrückt - auch nix.

    Kerzen raus, alle 4 haben Funken - Benzin kommt auch an.

    MKVII, 1.4 l , 75 PS , Bj. 96

    Jemand ne Idee ?

    Über Nacht die Batterie geladen - orgelt aber springt nich an.


    ADAC da gehabt. Den Wagen zum Starten bewegt.

    Nagelt wien Diesel. Er meinte Ölkanal zu oder Ventile krumm.

    VOM EINFRIEREN ????????

    Wenn mir morgen der Scorpio gefällt kauf ich den und der Escort geht auf den Schrott.

    Schade drum :(
     
  2. #2 Speedy586, 09.02.2014
    Speedy586

    Speedy586 Benutzer

    Dabei seit:
    26.12.2013
    Beiträge:
    48
    Zustimmungen:
    0
    Fahrzeug:
    Ford Express 1,8 Turbo D Ez.11/1998
    Ford Esco
    hmm schon mal nach deinem Zahnriemen geschaut ? wars nen Kurzstreckenauto ?
     
Thema:

springt seit Frost nicht mehr an

Die Seite wird geladen...

springt seit Frost nicht mehr an - Ähnliche Themen

  1. Anlasser gibt keinen Ton mehr von sich

    Anlasser gibt keinen Ton mehr von sich: Zunächst zur Vorgeschichte: Batterie ist kein Jahr alt,.zeigt trotzdem nur 11.** Volt. Ladespannung 13,4 V. Ich hatte seit vorgestern schon das...
  2. Suche Mondeo MK3 Lüftungsgitter und mehr...

    Mondeo MK3 Lüftungsgitter und mehr...: Nach einem Unfall baue ich meinen BWY um. Suche dringend folgende Teile: Lüftungsgitter unten Mitte (siehe Beispielbild) Kühlergrill (ST220 /...
  3. Bitte um Hilfe,mein Mk1 springt kurz an,nimmt aber keinerlei Gas an.

    Bitte um Hilfe,mein Mk1 springt kurz an,nimmt aber keinerlei Gas an.: Hallo @all;),ich bitte um Hilfe,mein Mk1 springt kurz an,nimmt aber keinerlei Gas an. Ich habe den aussenliegenden Kraftstofffilter gewechselt,+...
  4. S-MAX (Bj. 06-10) WA6 Dickes Problem im Urlaub, SMAX springt nicht mehr an

    Dickes Problem im Urlaub, SMAX springt nicht mehr an: Hallo ihr, ich bin neu im Forum und gerade etwas verzweifelt. Wir sind mit unserem S-Max im Kroatienurlaub und hatten am Freitag in Pula das...
  5. etis.ford.com geht nicht mehr zu 100%?

    etis.ford.com geht nicht mehr zu 100%?: Hallo Leute, ist nun kein Fofo Thema an sich aber auf der ETIS Seite kann ich in keinem Browser die Nebenmerkmale aufklappen (Chrome & IE11) auf...