Escort 5 (Bj. 90-92) GAL/ALL/AVL Springt von gestern auf heute nicht mehr an?

Diskutiere Springt von gestern auf heute nicht mehr an? im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Servus Freunde, wollte heute mit meinem Cab ne Tour machen. Wurde nix draus weil der Bock nicht anspringt. Benzin, Zündfunke alles da, nur starten...

  1. #1 escort-driver, 17.10.2011
    escort-driver

    escort-driver Guest

    Servus Freunde,
    wollte heute mit meinem Cab ne Tour machen. Wurde nix draus weil der Bock nicht anspringt. Benzin, Zündfunke alles da, nur starten will er nicht.
    Hab schon die ganze Liste durch und weiß net mehr weiter.
    Gestern lief er noch Astrein und heute orgelt er nur noch und stinkt nach Benzin und raucht aus dem Auspuff.
    Hat jemand nen Geistesblitz der mir weiter hilft?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 rs2000fan, 17.10.2011
    Zuletzt bearbeitet: 17.10.2011
    rs2000fan

    rs2000fan RS-Fan=Riesenschnitzelfan

    Dabei seit:
    22.02.2011
    Beiträge:
    1.825
    Zustimmungen:
    7
    Fahrzeug:
    RS2000Cabrio+ RS2000+Chevrolet Kalos LPG
    Hmm Zündfunke und Sprit alles da ?Hast mal geguckt ob dein OT noch stimmt?
    Der 1,8er hat doch nen Zahnriemen oder ?
     
  4. #3 KalkiKoettel, 17.10.2011
    KalkiKoettel

    KalkiKoettel Forum Profi

    Dabei seit:
    13.01.2010
    Beiträge:
    4.875
    Zustimmungen:
    19
    Fahrzeug:
    Ford Focus MS Design 2.0L B. `06
    Jo hatn Zahnriemen.
    Nur der Rs2000 hat Steuerkette im Escort.
     
  5. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    in welcher farbe raucht es aus dem auspuff?

    inwiefern startet er nicht? kommt der funke auf allen zylindern? werden die einpsirtzventile richtig angesteuert (spritzbild)?

    kabelbruch? marder? was sagt die elektrik?
     
  6. #5 escort-driver, 17.10.2011
    escort-driver

    escort-driver Guest

    Servus,
    erst mal Danke für die Antworten.
    Hab heute früh nochmal versucht zu starten. Selbes ergebniss wie gestern.
    Nach ewigen orgeln und Vollgas ist er dann doch noch angesprungen, so als wäre der Motor abgesoffen. Fehlzündungen in den Abgastrakt und grauer Rauch aus dem Auspuff. Nun läuft er wieder wie ne eins.
    Zahnriemen ist neu. Spritzbild der Düsen und Zündfunken 1A. Elektrik (ZEB) und Kabelstränge 1A.
    Ich kann mir beim besten willen nicht erklären warum er solche zicken machte.
     
  7. #6 turboessi, 17.10.2011
    turboessi

    turboessi Forum Profi

    Dabei seit:
    28.11.2009
    Beiträge:
    1.039
    Zustimmungen:
    7
    Fahrzeug:
    escort 94, escort rs turbo
    ist halt nen zicktec:)
     
  8. #7 escort-driver, 17.10.2011
    escort-driver

    escort-driver Guest

    :lol:
    Nach dem Z-Riemenwechsel hab ich meinen Zicktec ins Herz geschlossen.
    Und jetzt das!:versohlen: Undankbare Maschine.:)
     
  9. #8 turboessi, 17.10.2011
    turboessi

    turboessi Forum Profi

    Dabei seit:
    28.11.2009
    Beiträge:
    1.039
    Zustimmungen:
    7
    Fahrzeug:
    escort 94, escort rs turbo
    naja, so schlecht sind se ja auch wieder nicht.
    aber demnächst gibts mal nen paar bilderchen zum sabbern!
    cvh eben wa:boesegrinsen:
     
  10. #9 escort-driver, 17.10.2011
    Zuletzt von einem Moderator bearbeitet: 18.10.2011
    escort-driver

    escort-driver Guest

    Immer her damit!:)

    Nur weiß ich jetzt noch immer nicht wie der Zetec über Nacht so absaufen konnte. ???
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 Bernhard, 06.12.2011
    Bernhard

    Bernhard Benutzer

    Dabei seit:
    14.11.2007
    Beiträge:
    81
    Zustimmungen:
    0
    Fahrzeug:
    Ford 20m RS Coupe, BJ 1969, SHC-Motor 2,3 L, 1
    kann an den hydro-stössel liegen,die ersten 1,8 hatten einen konstruktionsfehler,diese können sich durch verschiedene umständen nicht enleeren.dann springt er nicht mehr an.
    auto anziehen,irgendwann kommt er
     
  13. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.413
    Zustimmungen:
    38
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Oder miesen Kontakt am Zündrelais auf der ZEB... da
    kann man sich auch nen Wolf nudeln und der Bock geht nicht an.

    OT Geber, mal wo feuchtigkeit im Stecker drinne und da haste auch den
    Salat und weist nicht, wie es von gestern auf heute nicht mehr
    laufen will...
     
Thema:

Springt von gestern auf heute nicht mehr an?

Die Seite wird geladen...

Springt von gestern auf heute nicht mehr an? - Ähnliche Themen

  1. 3 Fensterheber gehen nicht mehr nach Batteriewechsel

    3 Fensterheber gehen nicht mehr nach Batteriewechsel: Tach zusammen. Irgendwas ist ja immer. Nachdem ich nach 11 Monaten die Batterie tauschen musste (Eigentlich Garantie aber das war mir zu blöd)...
  2. Ford fiesta motor ruckelt und kriegt keine Leistung mehr nach gelbe warnleuchte sieht er nicht mehr

    Ford fiesta motor ruckelt und kriegt keine Leistung mehr nach gelbe warnleuchte sieht er nicht mehr: Hallo Leute bin neu hier im Forum, habe mir vor 2 Monate einen ford fiesta bj 2007 TDCI 1.4l, 50kw / 68PS gekauft. Das Problem an dem wagen...
  3. Ford f250 1990 Motor startet nicht mehr

    Ford f250 1990 Motor startet nicht mehr: Hallo Gemeinde, Um mich mal kurz vorzustellen, ich bin der Benny aus dem wunderschönen Brandenburg und komme ganz aus der Nähe vom lausitzring....
  4. Fiesta 7 (Bj. 08-12) JA8 Alle Vorderlichter auf der linken Seite gehen nicht mehr bei meinem Fiesta

    Alle Vorderlichter auf der linken Seite gehen nicht mehr bei meinem Fiesta: Hallo Zusammen, bei meinem Ford Fiesta gehen alle Vorderlichter auf der linken Seite plötzlich nicht mehr. Hat jemand eine Idee wo der Fehler...
  5. Hilfe, seit heute Mondeo Besitzer mit fragen

    Hilfe, seit heute Mondeo Besitzer mit fragen: Heute einen mondeo 2001 gekauft, kein Radio code und nun??[ATTACH]