Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Springt wenn warm schlecht an

Diskutiere Springt wenn warm schlecht an im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo Wieder mal ein Problem . Wenn das Auto kalt ist springt er super an . Wenn warm nach 5min. auch noch ,aber ca.20min später muss ich lange...

  1. #1 d.j.sylvio, 29.02.2012
    Zuletzt bearbeitet: 01.03.2012
    d.j.sylvio

    d.j.sylvio Benutzer

    Dabei seit:
    13.11.2007
    Beiträge:
    76
    Zustimmungen:
    0
    Fahrzeug:
    MK 2 , 1997, 2,0
    Hallo
    Wieder mal ein Problem .
    Wenn das Auto kalt ist springt er super an . Wenn warm nach 5min. auch noch ,aber ca.20min später muss ich lange leiern lassen eh er anspringt.

    Zündkerzen und Kabel sind neu und original Motorkraft.

    Hat jemand eine Idee wo ich suchen kann ?

    Habe heute auch das sogenante Leerlaufregelventil auch mal ausgebaut und gereinigt , dabei habe ich festgestellt das keine dichtung dahinter war .
    Wäre das eine möglichkeit ?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Hobbymechaniker, 01.03.2012
    Hobbymechaniker

    Hobbymechaniker Benutzer

    Dabei seit:
    29.04.2007
    Beiträge:
    426
    Zustimmungen:
    3
    Das is ne Dichtung dahinter, aber die übersieht man sehr leicht. Das ist eine superdünne Gummidichtung, die am Flansch kleben bleiben oder auch bei der Demontage rausfallen kann.
    Andere Versionen hatten eine Pappdichtung; die kann man kaum übersehen.
     
  4. #3 d.j.sylvio, 08.03.2012
    d.j.sylvio

    d.j.sylvio Benutzer

    Dabei seit:
    13.11.2007
    Beiträge:
    76
    Zustimmungen:
    0
    Fahrzeug:
    MK 2 , 1997, 2,0
    So habe jetzt eine neue Dichtung reingemacht , und es ist immer noch der selbe fehler.Benzinfilter habe ich auch noch erneuert,drosselklappe gereinigt und neuen Luftfilter.
    Hatte heute eine längere Fahrt (ca.200km). Auto ausgemacht , 20min später ewiges leiern eh er Anspringt . Danach ist auch komisch das beim Kuplung treten die Drehzahl auf 400 - 500U/min absackt , was sich aber nach ein paar kilometern wieder giebt .

    Ich weiss nicht mehr weiter.
     
  5. #4 d.j.sylvio, 10.03.2012
    d.j.sylvio

    d.j.sylvio Benutzer

    Dabei seit:
    13.11.2007
    Beiträge:
    76
    Zustimmungen:
    0
    Fahrzeug:
    MK 2 , 1997, 2,0
    Kann denn niemand helfen ?

    Ich habe mir jetzt noch mal die Zündkabel vorgenommen . Die hatte ich ja im AH geholt , leider hatte ich die so in die Hand gedrückt bekommen (ohne Karton).
    Die Kabel haben nicht ein mal eine Aufschrift. Wie ist das bei den Originalen ?
    Jedenfals habe ich mir noch mal das schlaue Buch (So wirds gemacht)zur Hand genommen und da steht drinn das die Kabel einen Sollwert von ca.5 Kohm bis max. 30 kohm haben sollen. Ich habe die Kabel gemessen und bin auf werte von 6-7 Kohm gekommen , was durch den Widerstand normal sein sollte.

    Nur die neuen zeigen nur ein paar Ohm an :rasend:.Haben die etwa keinen Widerstand ?
     
  6. #5 d.j.sylvio, 18.03.2012
    d.j.sylvio

    d.j.sylvio Benutzer

    Dabei seit:
    13.11.2007
    Beiträge:
    76
    Zustimmungen:
    0
    Fahrzeug:
    MK 2 , 1997, 2,0
    Wie macht sich ein def. Temperaturfühler bemerkbar ?

    Bin mit meinem Latein am Ende .
    Die Leute kuken mich schon blöd an wenn ich versuche das Auto zu starten.
     
Thema:

Springt wenn warm schlecht an

Die Seite wird geladen...

Springt wenn warm schlecht an - Ähnliche Themen

  1. Motor springt bei kühlem Wetter schlecht an

    Motor springt bei kühlem Wetter schlecht an: Hallo, bei meinem Mondeo (Diesel, EZ 04/2010, 115 PS, 2,0L,Startknopf) kommt es immer häufiger vor, dass er nach einer kühlen Nacht (wie heute...
  2. Motor während der Fahrt abgestorben springt nicht mehr an,

    Motor während der Fahrt abgestorben springt nicht mehr an,: ausser mit Bremsenreiniger so lange eingespritzt wird. Beim Starten ist Kraftstoff an den Düsen vorhanden, aber die Rücklaufleitung trocken....
  3. Auto springt nicht mehr an

    Auto springt nicht mehr an: Hi Leute, ich hoffe mir kann jemand helfen. Habe meinen Ford seit einiger Zeit stehen gehabt und wie ich in starten wollte tut sich nichts mehr....
  4. B MAX, 2016 ruckelt beim anfahren, wenn er warm ist.

    B MAX, 2016 ruckelt beim anfahren, wenn er warm ist.: Hallo, ich brauche Hilfe. Mein Ford B MAX Baujahr 2016 mit Durashift Automatik Getriebe ruckelt gewaltig beim anfahren, aber erst wenn er warm...
  5. Escort läuft im warmen Zustand schlecht

    Escort läuft im warmen Zustand schlecht: Hallo ,ich habe einen Escort MK4 Cabrio. Motor 1, 6 mit 90PS. Motor Alf. Folgendes Problem, im kalten Zustand läuft er wie ne Biene sowie er warm...