Focus 2 (Bj. 04-08) DA3/DB3 Springt zeitweise nicht an, warum?

Diskutiere Springt zeitweise nicht an, warum? im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo allerseits, ich habe mal ein Problem ..... [IMG] Mein Focus macht keine Macken, er fährt problemlos ABER seit ner Weile ist es schon so er...

  1. #1 Timbold, 17.03.2010
    Timbold

    Timbold Neuling

    Dabei seit:
    17.03.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Focus II, 2006, 100PS
    Hallo allerseits,
    ich habe mal ein Problem ..... [​IMG]

    Mein Focus macht keine Macken, er fährt problemlos ABER
    seit ner Weile ist es schon so er einfach nicht anspringt wenn ich ihn starten möchte.

    Das heißt es klingt als wenn die Batterie dabei ist abzuschmieren, die Batterie ist allerdings in Ordnung.
    Es ist auch nicht regelmäßig das es nicht geht.
    Ich steck den Schlüssel ins Zündschloss, dreh um und er fängt an zu starten aber springt nicht an. Tret ich dabei allerdings aufs Gas, jault er auf und dann ist er auch an und die Fahrt kann losgehen. Klappt allerdings auch nicht immer.

    Es ist, wie gesagt, total unregelmäßig. Ich fahre täglich um die 40 km und mal ist es ne Woche gut, auch 2 Wochen & dann gehts wieder los. 3x versuch ich ihn anzumachen und er springt nicht an. Dann schalte ich alles nochmal aus, fang nochmal von vorne an und dann klappt es problemlos.

    Was kann denn das sein ?
    Ich hab das auch schon bei der Werkstatt mal angesprochen aber die meinten sie wüssten auch nicht was das sein kann, ich solle mal vorbei kommen wenn der Fall eintritt. Ja super, wenn er nicht anspringt kann ich auch nicht rumgefahren kommen [​IMG] die denken auch "is nen Mädel".

    Tja, ich weiß jetzt nicht ob ihr mit meiner Erläuterung des Problemes was anfangen könnt aber ich habe Hoffnung hier ein paar hilfreiche Tips zu bekommen.
    Danke
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Ford-ler, 17.03.2010
    Ford-ler

    Ford-ler Forum As

    Dabei seit:
    16.01.2008
    Beiträge:
    777
    Zustimmungen:
    19
    Fahrzeug:
    Fiesta JA8 Mk7 vFL 2009 3-türig 1.25 Duratec
    Konnte ein defektes Leerlaufregelventil sein.

    Kann aber auch sein, dass nur eine neu PCM-Kalibrierung notwendig ist (Software-Update vom Steuergerät), dafür müsstest Du allerdings zum Ford-Händler.
     
Thema:

Springt zeitweise nicht an, warum?

Die Seite wird geladen...

Springt zeitweise nicht an, warum? - Ähnliche Themen

  1. Escort 6 (Bj. 92-95) GAL/ALL/CLX Motor springt nicht mehr an

    Motor springt nicht mehr an: Moin zusammen, ich habe einen Ford Escort XR3i, 1,8 mit 105 PS also Zetec Motor. Dabei habe ich jetzt folgendes Phänomen und ich hoffe das...
  2. Escort 4 (Bj. 86-90) GAF/AWF/ALF XR3I Springt nicht an ( kein Zündfunke)

    XR3I Springt nicht an ( kein Zündfunke): Hallo ich bitte um Hilfestellung bei der Fehlersuche bei meinem xr3i Bj 88 90ps mit Kat Im Prinzip hatte ich den Fehler etwas eingrenzen können,...
  3. zeitweise wenig Leistung und tropfen unter dem Auto

    zeitweise wenig Leistung und tropfen unter dem Auto: Hallo, ich habe seit letzter Woche Probleme mit meinem Ford Focus Turnier, 1.6 Diesel (109 PS). Anfangs kam es mir vor, als wenn insbesondere...
  4. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Springt nicht an - kein Sprit !

    Springt nicht an - kein Sprit !: Erstmal ein dickes HALLO in die Runde ..... Ich bin der Neue und hab nun auch Probleme. Also, ich habe meinen Focus Freitag Abends vor der...
  5. Motor springt bei kühlem Wetter schlecht an

    Motor springt bei kühlem Wetter schlecht an: Hallo, bei meinem Mondeo (Diesel, EZ 04/2010, 115 PS, 2,0L,Startknopf) kommt es immer häufiger vor, dass er nach einer kühlen Nacht (wie heute...