Spritproblem

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von Michelxxl, 11.07.2006.

  1. #1 Michelxxl, 11.07.2006
    Michelxxl

    Michelxxl Guest

    Hallo erstmal, da ich hier neu bin möchte ich mich erstmal vorstellen, ich komme aus Saarbrücken und heisse Michel. Ich hab mir einen Escort Cabrio gekauft XR3i, Baujahr 90. Der kriegt keinen Sprit. Wo hat den der die Spritpumpe sitzen? Oder was könnte das noch sein? Gruss und Danke.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. MircoJ

    MircoJ .

    Dabei seit:
    14.12.2005
    Beiträge:
    3.135
    Zustimmungen:
    14
    Ich bin mir nicht hundert Prozent sicher, aber ich meine im Tank. Klapp mal die Rückbank hoch, und schau dir den Stecker an, vielleicht hat der auch einen Fehler. Hörst du den dann die Pumpe summen, wenn du die Zündung betätigst? Ist die Sicherung OK?
     
  4. #3 Michelxxl, 11.07.2006
    Michelxxl

    Michelxxl Guest

    Die nSicherung ist ok. Schgaue mir dann mal den Stecker an. Wenn nicht wechsele ich halt den Tank mit der Pumpe.Wie hoch werden eigentlich die Cabrios mit Tüv in gutem Zustand gehandelt? Gruss
     
  5. MircoJ

    MircoJ .

    Dabei seit:
    14.12.2005
    Beiträge:
    3.135
    Zustimmungen:
    14
    Du kannst auch nur die Pumpe wechseln, die können nach oben hin ausgebaut werden. :mrgreen:

    90er Xr3i Cabrio mit Tüv würde ich auf 600 - 1000 €, je nach Zustand.
     
  6. #5 Michelxxl, 11.07.2006
    Michelxxl

    Michelxxl Guest

    Der sieht super aus für sein alter, nur der Vorbesitzer hat nix Plan von Autos, und deshalb hat der seiner Frau einen anderen gekauft. Gut für mich, hat Recaro, el FH und Verdeck, etc. Alu.
     
  7. #6 Michelxxl, 11.07.2006
    Michelxxl

    Michelxxl Guest

    Mal was anderes, die Pumpe aus einem 92 1.6 16 V passt die vieleicht rein? So eine hab ich noch. Im übrigen noch ein ganzes auto wie gesagt dann ohne Pumpe aber sonst komplett, läuft, Bj 92, für 100 euro. Bei Interesse bitte PN. Gruss. Ach ja ohne Tüv, kupplung rutscht durch, SD, CLX Austattung.
     
  8. MircoJ

    MircoJ .

    Dabei seit:
    14.12.2005
    Beiträge:
    3.135
    Zustimmungen:
    14
    Poste das Angebot am besten nochmal im Suche/Biete Forum.

    Ob die Pumpe passt weiss ich leider nicht.

    Was genau ist das eigentlich für ein XR3i?
     
  9. #8 Michelxxl, 11.07.2006
    Michelxxl

    Michelxxl Guest

    Ford Escort XR3i, baujahr 1990. Cabrio
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. MircoJ

    MircoJ .

    Dabei seit:
    14.12.2005
    Beiträge:
    3.135
    Zustimmungen:
    14
    Ich meine EFI oder K-Jetronic?
     
  12. #10 magicford0815, 11.07.2006
    magicford0815

    magicford0815 ST, und das mit Stolz!

    Dabei seit:
    12.01.2006
    Beiträge:
    647
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo ST 200, BJ.2000, BNP
    Sit das Cabrio denn schon nach 9/90 gebaut worden, d.h. ist es schon ei MK5?????

    Wenn ja Dann schau mal nach, bei deiner ZEB (Sicherungskasten) nach dem braunen Spritpumpenrelais, sitzt links hinten von oben drauf, auf Platz R9. Das ist die Häufigste Fehlerursache. dann erst würd ich überhaupt erstmal schauen ob hinten Strom ankommt, bevor ich da wild was auseinanderreisse.........
     
Thema:

Spritproblem