Fiesta 3 (Bj. 89-94) GFJ Spritverbrauch geht hoch !

Diskutiere Spritverbrauch geht hoch ! im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Hi alle zusammen, mein GFJ 1.3l 93er Baujahr schluckt irgendwie immer mehr sprit... letzt ist er mal dauernd stehengeblieben bzw an der...

  1. #1 jockbert, 14.12.2008
    jockbert

    jockbert Guest

    Hi alle zusammen,

    mein GFJ 1.3l 93er Baujahr schluckt irgendwie immer mehr sprit...

    letzt ist er mal dauernd stehengeblieben bzw an der ampel ausgegangen, weil scheinbar das kaltstartventil nicht mehr
    richtig ging und er sich quasi selbst ersoffen hat....
    der typ vom adac , den ich rief der hat dann drann rum gemacht und in der werkstatt am nächsten tag hat der mechaniker nix
    mehr feststellen können: fazit er ging nicht mehr aus
    (soweit mal als info)

    allerdings hat die karre jetzt mit der vorletzten tankfüllung 10 liter im stadtverkehr geschluckt
    und mit der letzten sage und schreibe 11,5 Liter !!!
    das ist mein höchster spritmonitor.de eintrag seit ich das auto hab.
    grad auf der autobahn 8 liter, im sommer warn das 5...


    hat jemand ne idee was das sein könnte???

    gruß
    JOckBert
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 petomka, 14.12.2008
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    der von dir beschriebene Fehler liegt meist an einem defekten Drosselklappenpoti, das liefert dem Steuergerät einen zu hohen Wert, dementsprechend wird dann eingespritzt. Bau mal deinen Luftfilterkasten ab und kontrollier mal die Verkabelung des Potis, ist die brüchig, hast du deinen Fehler gefunden.
     
  4. #3 jockbert, 14.12.2008
    jockbert

    jockbert Guest

    hi!

    die verkabelung zum drosselklappenpoti wurde in einer fordwerkstatt
    mit schrumpfschläuchen versehn, weil sie brüchig waren....

    glaube also fast nicht das es das ist....
     
  5. #4 Mr. Binford, 14.12.2008
    Mr. Binford

    Mr. Binford Guest

    Hm ein Austausch fände ich da aber sinnvoller. Kann gut sein, dass du wieder deswegen die Probleme hast.
     
  6. #5 jockbert, 14.12.2008
    Zuletzt von einem Moderator bearbeitet: 14.12.2008
    jockbert

    jockbert Guest

    also würdet ihr den verdacht eher auf den drosselklappenpoti legen und nicht auf das kaltstartventil oder den leerlaufsteller, wie vom adac vermutet?

    was kostet das (wenn es das wirklich ist) wenn mans in der werkstatt machen lässt...?

    man muss dazu sagen:
    der typ vom adac hat irgendwas blockiert mim schraubenzieher, danach lief das auto wieder (vorher ist er am schluss an jeder kurve abgesofffen, sobald man auf die kupplung trat)
    siehe erster post...
    und das hatte wohl mit dem kaltstartventil oder den leerlaufsteller zu tun , wie er sagte.....


    dank euch schon mal für die antworten
     
Thema:

Spritverbrauch geht hoch !

Die Seite wird geladen...

Spritverbrauch geht hoch ! - Ähnliche Themen

  1. Ford Focus MK1 2.0l, 16V Leerlauf dreht hoch

    Ford Focus MK1 2.0l, 16V Leerlauf dreht hoch: Hallo, ich habe folgendes Problem: Ich habe einen Ford Focus MK1 (Baujahr 1998). Verbaut ist der 2.0l 16V-Zetec-Motor (250.000 km). Die...
  2. Focus geht nach Start wieder aus

    Focus geht nach Start wieder aus: Hallo , ich habe folgendes Problem bei meinem Focus Mk1 , 74 kw , 1,6 l Zetec. Wir standen im Stau als der Wagen das erstemal ausging. Direkt...
  3. Focus Mk1 geht kurz nach dem Start aus

    Focus Mk1 geht kurz nach dem Start aus: Hallo , ich habe folgendes Problem bei meinem Focus MK1 , Bj.2003 , 1,6 Zetec. Wir standen im Stau als der Wagen das erstemal ausging. Direkt...
  4. Focus 3 Facelift (Bj. Okt.14-**) DYB Batteriesymbol geht bei fast jeder Fahrt an

    Batteriesymbol geht bei fast jeder Fahrt an: Mein Focus ist erst 2 Wochen alt und hat nun schon das zweite Problem. Bei fast jeder Fahrt fängt irgendwann das Batteriesymbol im Tacho an zu...
  5. Fiesta 7 (Bj. 08-12) JA8 3.gang geht nur schwer rein

    3.gang geht nur schwer rein: hallo, seit ein paar tagen hat unser fofi 1.4/97ps aus 2009, 57.000km, eine macke mit dem getriebe. der 3.gang lässt sich nur noch schwer...