Spritverbrauch Hoch seit kurzer Zeit

Diskutiere Spritverbrauch Hoch seit kurzer Zeit im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; hallo, hab nen 99er Ford Focus Kombi und seit 4 tagen fällt mir auf das der spritverbrauch sehr hoch ist. Woran kann das liegen? Hat wer damit...

  1. #1 Andreas83, 16.08.2011
    Andreas83

    Andreas83 Neuling

    Dabei seit:
    17.01.2010
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus, 1999, 1.8
    hallo, hab nen 99er Ford Focus Kombi und seit 4 tagen fällt mir auf das der spritverbrauch sehr hoch ist. Woran kann das liegen? Hat wer damit erfahrung? Keine sinnlosen tips wie geh mal zum Ford Vertragshädnler oder so... Danke.:top1:
     
  2. #2 HeRo11k3, 16.08.2011
    HeRo11k3

    HeRo11k3 Forum Profi

    Dabei seit:
    12.07.2010
    Beiträge:
    1.059
    Zustimmungen:
    14
    Wieviel ist denn "sehr hoch" und vor allem wieviel höher als normal ist das denn? Und was für ein Focus ist das, Diesel oder Benziner?

    Klassiker sind:

    - Reifen fast platt
    - Bremsen fest - wird eine der Felgen wesentlich heißer als normal bzw. als die andere an der gleichen Achse?
    - Thermostat defekt - braucht der Motor länger als normal, um warm zu werden?
    - andere Strecken - mit meinem alten Auto hab ich beispielsweise bei meinen Eltern immer ca. 6l/100km gebraucht, weil ich dort mindestens 20km/Strecke über größtenteils auf 70 beschränkte Landstraßen gefahren bin, im Zivi dann mit gleichem Auto und gleichem Fahrstil selten unter 7l/100km...

    MfG, HeRo
     
  3. #3 striker75, 16.08.2011
    striker75

    striker75 Forum As

    Dabei seit:
    03.05.2009
    Beiträge:
    544
    Zustimmungen:
    5
    Ich würde auf eine defekte Lambdasonde tippen. Dann wird der Motor nicht richtig geregelt und braucht mehr Sprit, weil er zu fett läuft. Um aber sicher zu gehen, müsste da aber der Fehlercode ausgelesen werden oder die Werte von einer AU, falls kein Code abgelegt ist.

    Normalerweise sollte bei defekter Lambdasonde die Motorkontrolleuchte (gelb) leuchten, wenn ich mich nicht irre.
     
  4. #4 Sebbi88, 16.08.2011
    Sebbi88

    Sebbi88 Neuling

    Dabei seit:
    04.08.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Theoretisch würde ich auch auf die Lambdasonde tippen. Habe ich vor ein paar Monaten selber durch. Aber wenn die Kontrolleuchte nicht blinkt...hm...

    Wenn die Reifen fast platt wären, würde der Fahrer denke ich, selber mal auf die Idee kommen und Luft aufpumpen. Ein Reifen mit nicht optimalen Luftdruck verbraucht zwar mehr Sprit, ich würde aber nicht behaupten, dass es nun über die Maßen sehr viel mehr Verbrauch als vorher ist.

    Auf den Gedanken, dass es ein Leck in der Leitung oder im Tank geben könnte, bist du sicherlich auch schon gekommen...

    Ansonsten könnte man noch prüfen, ob die Abgsaanlage dicht ist bzw. der Katalysator verstopft ist. Dazu einfach hinten einen Lappen reinstecken, Motor an und dann hören, ob irgendwo was zischt.
     
  5. #5 striker75, 16.08.2011
    striker75

    striker75 Forum As

    Dabei seit:
    03.05.2009
    Beiträge:
    544
    Zustimmungen:
    5
    Ich bin nicht sicher, aber wenn die Lambdasonde derart Defekt ist, dass sie den Motor nur auf erhöhte Spriteinspritzung (fetter) also in etwa wie beim Starten regelt. Dann hat man zwar einen erhöhten Spritverbrauch aber die Lambdasonde sendet eben noch Daten, wenn es auch die falschen zum Regeln sind. Dann wird nicht unbedingt eine Fehlercode abgelegt, da sie nicht ausgefallen ist, daher auch keine Kontrollleuchte eingeschaltet. Festzustellen dürfte das durch eine AU sein.
     
  6. #6 teddy.774, 16.08.2011
    teddy.774

    teddy.774 Benutzer

    Dabei seit:
    19.09.2006
    Beiträge:
    457
    Zustimmungen:
    2
    Fahrzeug:
    Focus II Style 1,8L
    Es gäb noch die Möglichkeit eines Risses im Abgaskrümmer!
    Dadurch gelangt zusätzlicher Sauerstoff ins Abgas was die Lambdasonde weil sie denkt das Gemisch wäre zu Mager halt ausregelt.
     
  7. #7 HeRo11k3, 16.08.2011
    HeRo11k3

    HeRo11k3 Forum Profi

    Dabei seit:
    12.07.2010
    Beiträge:
    1.059
    Zustimmungen:
    14
    Das halte ich für sehr unwahrscheinlich. Eine Schmalband-Lambdasonde funktioniert oder sie funktioniert nicht, allenfalls reagiert sie noch zu langsam. Dass sich der Sprung verschiebt (also z.B. von lambda=1 zu lambda=0.8) ist physikalisch kaum möglich.

    Was nicht heißen muss, dass die Bordelektronik es tatsächlich mitbekommt, wenn die Lambdasonde ausfällt. Hatte ich an meinem Corolla - alle vier Leitungen zur Lambdasonde durch, keine Warnleuchte, bis auf die Regelkreisprüfung sogar alle AU-Prüfungen geschafft.

    Möglich wäre, dass der Auspuff vor der Regelsonde Falschluft zieht, wie teddy beschrieben hat. Oder natürlich, dass irgendein Temperatursensor meldet, der Motor wäre noch kalt, und die Motorsteuerung dementsprechend anfettet.

    Aber das alles dürfte nur beim Benziner passieren - wahrscheinlich gibts beim Diesel dafür andere Fehlerquellen. Darum habe ich oben schon gefragt, welcher 1.8er Motor das eigentlich ist :)

    MfG, HeRo
     
  8. #8 Andreas83, 16.08.2011
    Andreas83

    Andreas83 Neuling

    Dabei seit:
    17.01.2010
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus, 1999, 1.8

    ** ** ** ** ** ** ** **


    1.8 Zetec Benziner


    Mfg Andreas83
     
Thema:

Spritverbrauch Hoch seit kurzer Zeit

Die Seite wird geladen...

Spritverbrauch Hoch seit kurzer Zeit - Ähnliche Themen

  1. Kurze Vorstellung

    Kurze Vorstellung: Dann stelle ich mich mal vor. Mein Name ist Burkhard, bin noch 59 Jahre:-), verheiratet und habe eine 27 jährige Tochter. Bin schon diverse Ford...
  2. Erfahrungen Mängel nach kurzer Laufzeit

    Erfahrungen Mängel nach kurzer Laufzeit: Ich habe einen Mustang 2.3 Convertible Erstzulassung 5.2016. Ich fahre im Jahr nur so um die 5.000km. Nächstes Jahr läuft meine Ford Werks...
  3. Fiesta 7 Facelift (Bj. 12-**) 1. Inspektion Kosten zu hoch?

    1. Inspektion Kosten zu hoch?: Moin, habe bei der lokalen Ford Werkstatt einen Termin zur Inspektion gemacht und ein Angebot angefordert. Zu den Preisen müsst Ihr noch die 19%...
  4. hi. hab seit mai mäxchen ecoboost 2016 -125ps

    hi. hab seit mai mäxchen ecoboost 2016 -125ps: hallo . hab eine frage ob es beim meinem Mäxchen möglich wäre igw in Einstellungen die Funktion beim einfahren das die Türe automatisch zusperren...
  5. Was ist mit der Ford -Escort Seite?

    Was ist mit der Ford -Escort Seite?: Weiß jemand etwas? Sind keine Bilder mehr Online Gesendet von meinem SM-T110 mit Tapatalk