Fiesta 3 (Bj. 89-94) GFJ Spuk im Anlasser

Diskutiere Spuk im Anlasser im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Hallo, also langsam aber sicher bringt micht mein Problem mit dem Anlasser zur Weißglut. Fakt ist: mir ist dieses 15er kabel, also +(oder...

  1. #1 merlin.1194, 13.07.2010
    merlin.1194

    merlin.1194 Badewannenfreund

    Dabei seit:
    29.04.2009
    Beiträge:
    1.766
    Zustimmungen:
    2
    Fahrzeug:
    Focus Turnier TDDI
    Taunus "Badewanne" Bj 63
    Hallo,

    also langsam aber sicher bringt micht mein Problem mit dem Anlasser zur Weißglut.
    Fakt ist:

    mir ist dieses 15er kabel, also +(oder so :rotwerden:) abgerissen, nun macht der anlasser logischerweise keinen mucks mehr.

    was ich nicht begreife ist, dass wenn ich das kabel wieder dran mache, geht die zündung zwar an - aber nicht mehr aus, selbst wenn ich den schlüssel abziehe :verdutzt:
    irgendwann klickt es und die zündung geht wieder aus.

    und der anlasser macht immernoch keinen mucks, nur in 1 von 10 versuchen läuft er mal für 2 sekunden und dann ist wieder schluss.

    alles sehr mysteriös - ich kann mir keinen reim daraus machen.

    kennt vielleicht einer von euch dieses phänomen???:was:
     
  2. #2 Der Pendler, 14.07.2010
    Der Pendler

    Der Pendler Tiefflieger

    Dabei seit:
    23.11.2007
    Beiträge:
    1.586
    Zustimmungen:
    3
    Fahrzeug:
    Mondeo Turnier GHIA BWY 2.5l V6
    Servus!

    Hört sich nach dem Anlasserrelais an, das wird einen "weghaben" - sprich hängenbleiben.

    Durch das "wiederanbringen" der Steuerleitung an den Anlasser kann es Spannungsspitzen geben, welche das Relais nahezu zum schmelzen bringen.

    Falls dann bei intaktem Relais der Anlasser nur kurz (wenn überhaupt) läuft, wird wohl der Magnetschalter defekt / verdreckt / verharzt sein.

    Mit etwas handwerklichem Geschick lässt sich dieser selber wieder reinigen und gangbar machen.

    mfg
     
  3. #3 merlin.1194, 14.07.2010
    merlin.1194

    merlin.1194 Badewannenfreund

    Dabei seit:
    29.04.2009
    Beiträge:
    1.766
    Zustimmungen:
    2
    Fahrzeug:
    Focus Turnier TDDI
    Taunus "Badewanne" Bj 63
    wo finde ich denn dieses relais?

    sitzt das auch am anlasser? :mellow:
     
  4. #4 merlin.1194, 17.07.2010
    merlin.1194

    merlin.1194 Badewannenfreund

    Dabei seit:
    29.04.2009
    Beiträge:
    1.766
    Zustimmungen:
    2
    Fahrzeug:
    Focus Turnier TDDI
    Taunus "Badewanne" Bj 63
    So, der Fehler ist gefunden ! ! !

    Außer dieser abgerissenen Leitung war schlichtweg ein Massekabel in (!!!) einem Träger locker.
    Welcher Autobauer verschraubt ein Massekabel bitte IN einem Träger??:rasend::rasend::rasend:

    Nun nur noch eine Möglichkeit finden die abgerissene Leitung wieder dran zu tüddeln und gut.

    Wagen springt an und fährt, ist doch schon mal viel wert :lol:

    Sogar die Zündung geht aus wenn man den Schlüssel abzieht - was will man mehr :freuen2:
     
  5. chh199

    chh199 Forum Profi

    Dabei seit:
    23.05.2006
    Beiträge:
    2.380
    Zustimmungen:
    8
    Fahrzeug:
    Sierras,08´Focus,08´Mondeo,84´Transit WoMo
    Die Massebänder kannst irgendwo am Motor und irgendwo an der Karosse anschrauben...
    Kannsts also auch an ne andere Schraube vom Getriebe machen...
     
Thema:

Spuk im Anlasser

Die Seite wird geladen...

Spuk im Anlasser - Ähnliche Themen

  1. Anlasser reagiert trotz neuer Batterie nur bei Starthilfe

    Anlasser reagiert trotz neuer Batterie nur bei Starthilfe: Hallo Experten, Nachdem der Ford Focus MK1 nur noch nach Starthilfe durch andres Fahrzeug ansprang, kaufte ich eine neue Batterie. Heute Morgen, 4...
  2. Transit Custom Anlasser oder Massenschwungrad

    Transit Custom Anlasser oder Massenschwungrad: Erstmal: Danke für die Aufnahme. Mein Firmen Kastenwagen Erstzulassung Nov 2015, 50000 km hat seit 4 Tagen Probleme beim Starten. 1.Start am...
  3. Anlasser, Batterie, AGR erneuert. Leider ohne Erfolg

    Anlasser, Batterie, AGR erneuert. Leider ohne Erfolg: Ich habe am Ranger 06/2008 bereits die Batterie erneuert und danach den Anlasser ausgetauscht. Noch am selben Tag macht der Anlasser immer noch...
  4. Fiesta 4 (Bj. 96-99) JAS/JBS Anlasser/Batterie ersetzt & trotzdem Startschwierigkeiten

    Anlasser/Batterie ersetzt & trotzdem Startschwierigkeiten: Schönen Sonntag zusammen, Ich könnte euren Rat gebrauchen. Fahre (anscheinend eher "fuhr") einen FoFi Bj 99; 1,3er, 37kW. Das Auto stand...
  5. Anlasser

    Anlasser: Hallo. Bitte verzeit, falls es das Thema doch schon gibt, aber ich habe bei google und hier im Forum vergebens gesucht. Mein Mk6 (Bj 2006) springt...