Focus I ST170 (Bj. 02-04) D*W ST 170, Schnarrgeräusch beim Anlassen?

Diskutiere ST 170, Schnarrgeräusch beim Anlassen? im Ford ST, RS & Cosworth Forum Forum im Bereich EU Modelle; Hallo liebe Leute, kann mir jemand helfen? Habe seit kurzer Zeit beim Anlassen des Wagens ein Scharr, oder Schnarrgeräusch. Es kommt aus Richtung...

  1. #1 Sascha R., 16.05.2009
    Sascha R.

    Sascha R. Benutzer

    Dabei seit:
    23.04.2008
    Beiträge:
    32
    Zustimmungen:
    1
    Fahrzeug:
    Fiesta ST
    Hallo liebe Leute, kann mir jemand helfen? Habe seit kurzer Zeit beim Anlassen des Wagens ein Scharr, oder Schnarrgeräusch. Es kommt aus Richtung Kombiinstrument. Seit heute ist dieses Geräusch auch beim hochschalten zu hören. Es ist nicht sonderlich laut, aber es stört doch unheimlich. Bahnt sich da was schlimmes an, oder höre ich nur "die Flöhe husten"? Erfahrungen??? Danke!!
     
  2. #2 blue, 16.05.2009
    Zuletzt bearbeitet: 17.05.2009
    blue

    blue Benutzer

    Dabei seit:
    03.09.2008
    Beiträge:
    338
    Zustimmungen:
    0
    Fahrzeug:
    E90 325i
    Hm.. hast du sonst zB Leistungseinbußen beim Beschleunigen?
    Kommt das Geräusch auch beim Zündung anmachen? Also wenn du den Motor nicht anmachst.
    Könnte der IMRC = Intake Manifold Runner Control (Schaltsaugrohrmotor) sein.
    Das ist ein kleiner Motor der je nach Drehzahl auf langen oder kurzen Ansaugweg schaltet mithilfe eines Bowdenzuges.
    Da ist dann entweder der Clip (gebrochen, passiert oft - da aus Plastik) oder das Kabel defekt. Zu hören ist das wie von dir beschrieben von innen so aus Richtung Armaturenbrett.

    Den DSI Clip findest du ca. an der Seite des Ansaugkrümers etwa unter dem Luftfiltergehäuse.
    Den IMRC findest du direkt hinter dem Motor wenn du davor stehst. Siehe Bild. Ist ein Metallgehäuse. Kannst ja mal den Bowdenzug verfolgen sofern du da ohne weiteres rankommst.

    Sofern es das ist kannst du Glück haben und nur der Clip muss ersetzt werden. Falls du pech hast ist der IMRC (Stellmotor) auch defekt. Und der ist nicht billig.. kostet ca. 250€.
    Kann natürlich auch was ganz anderes sein. ;)

    Bei mir hat sich momentan der kompl. IMRC verabschiedet. Er arbeitet stellenweise und dann wieder nicht. Meiner fährt sich momentan wie nen normaler 2.0 Focus.. ab 6000u/min fehlt der typische Durchzug und die Motorregelsystem Warnlampe leuchtet sporadisch auf. :mies:
    Nächste Woche kommt das Teil raus und nen neues rein.
     

    Anhänge:

  3. #3 Sascha R., 16.05.2009
    Sascha R.

    Sascha R. Benutzer

    Dabei seit:
    23.04.2008
    Beiträge:
    32
    Zustimmungen:
    1
    Fahrzeug:
    Fiesta ST
    Hast Recht. Ab- und zu höre ich das auch, wenn ich nur auf "Zündung" schalte.
    Leistungsverlust kann ich noch nicht sagen, werde es aber jetzt genau beobachten. Danke erstmal dafür. Werde meinen FFH am Montag mal kontaktieren.
     
  4. #4 Sascha R., 18.05.2009
    Sascha R.

    Sascha R. Benutzer

    Dabei seit:
    23.04.2008
    Beiträge:
    32
    Zustimmungen:
    1
    Fahrzeug:
    Fiesta ST
    Jau, MILCode 1519! Das sagt schon alles. Allerdings wird es wohl der Stellmotor selber sein. In meinem Teil ist schon der neue Clip verbaut. (Metall) Jedenfalls hat mein FFH das Ding bestellt, morgen hab ich Termin zum Einbau. Danke nochmal für Deine Hilfe.
     
  5. blue

    blue Benutzer

    Dabei seit:
    03.09.2008
    Beiträge:
    338
    Zustimmungen:
    0
    Fahrzeug:
    E90 325i
    Ich hab Code 1518. ;)
    Kannst ja mal schreiben was der ganze Spaß letztendlich gekostet hat.
    Morgen wird bei mir auch der neue Stellmotor eingebaut, den alten lass ich mir aber geben.. brauch was zum rumspielen. :D
    Evtl. ist auch nur was auf der Platine korriediert was sich recht einfach tauschen lässt. So nen Teil als Ersatz rumliegen haben kann ja nicht schaden.
    Den Clip aus Metall werd ich mir auch mal organisieren, schaden tut es ja auf keinen fall.
     
  6. #6 Sascha R., 20.05.2009
    Sascha R.

    Sascha R. Benutzer

    Dabei seit:
    23.04.2008
    Beiträge:
    32
    Zustimmungen:
    1
    Fahrzeug:
    Fiesta ST
    Das Teil (Finis 4447983) hat 280 Euro gekostet. Der Einbau knapp 40 Euronen.
    Nach ausgiebiger Probefahrt und neuem WDS Abgleich war der Fehlercode auch weg. Ich hab die ganze Zeit daneben gestanden und dem Mechaniker erstmal erklären müssen, was überhaupt los ist und was er austauschen soll.

    Mal ´ne andere Frage: Ich höre von den Leuten immer: "Meiner läuft bis Tachoanschlag", oder "Mein 1,8er läuft 220 Sachen" Ich muß mich doch immer wieder wundern, was die Leute für Raketen fahren. Also meinere läuft laut Tacho, mit viel guten Willen und auf gerader Strecke Autobahn 225 Km/h. Hast Du auch so eine Rakete wie die anderen, oder übertreiben die alle so´n bißchen??
     
  7. blue

    blue Benutzer

    Dabei seit:
    03.09.2008
    Beiträge:
    338
    Zustimmungen:
    0
    Fahrzeug:
    E90 325i
    Ich hab mit Einbau und Fehlercode auslesen etc. insg. 384,- € bezahlt.
    Nun läuft er wieder wie früher. :)
    Meinem FFH musste ich am Telefon, nachdem er mir den Fehlercode sagte, auch erstmal erklären bzw. sagen was die noch überprüfen sollen (den Clip usw.). Da merkt man halt, das es kein normaler Focus ist.

    225km/h auf der Geraden ist wirklich nicht der bringer.
    Meiner läuft 238/240km/h laut Tacho auf der geraden. Dauert zwar.. wegen dem langen 6ten Gang aber ist machbar.
    Was für nen Baujahr hast du? Wobei ich mal davon ausgehe das du schon die aktuellste Software drauf hast.. da speziell die 2002er starke Leistungsschwankungen hatten.

    Weiß ja nicht wie dein Fahrprofil so aussieht.. also ob du auch oft auf der AB unterwegs bist. Könnt ja auch daran liegen das er mal bisschen freigeblasen werden muss. ;)
     
  8. #8 Sascha R., 22.05.2009
    Sascha R.

    Sascha R. Benutzer

    Dabei seit:
    23.04.2008
    Beiträge:
    32
    Zustimmungen:
    1
    Fahrzeug:
    Fiesta ST

    Meiner ist Baujahr 08/2002, hat aber schon die neue Software. Mit dem freiblasen hast Du wohl recht. Ich fahre nicht viel Autobahn. Und wenn, dann auf der A2 Richtung Ruhrgebiet. Vielleicht würde er dann auch noch schneller, aber auf dieser Mistautobahn hast Du garnicht die Möglichkeit den Wagen auszufahren.
     
Thema:

ST 170, Schnarrgeräusch beim Anlassen?

Die Seite wird geladen...

ST 170, Schnarrgeräusch beim Anlassen? - Ähnliche Themen

  1. Biete Alufelge 17 Zoll ST-line

    Alufelge 17 Zoll ST-line: Biete hier eine 17 Zollfelge vom ST-Line an welche ich eigentlich als Ersatzrad nutzen wollte, habe mich aber anders entschieden, da ich ja jetzt...
  2. Störsignale beim Ford Focus MK1 (1.8) möglich? Ggf. Ursache für unrunden Motorlauf?

    Störsignale beim Ford Focus MK1 (1.8) möglich? Ggf. Ursache für unrunden Motorlauf?: Hallo, bin immer noch an meinem unrunden Motorlauf Problem. Nachdem so langsam aber sicher die Standards wie Zündkerzen, Zündspule, Steuerzeiten,...
  3. Focus 3 Facelift (Bj. Okt.14-**) DYB Eine Bitte an die ST Turnier fahrer

    Eine Bitte an die ST Turnier fahrer: Hey, Es gibt ja für den Focus Turnier st ein Gewinde Fahrwerke von kw. Leider gibt es für den normalen Turnier keines, da die Hinterachse anders...
  4. Auktion Ford Focus RS MK2 Sommerreifen Sommerräder Alufelgen 235/35 R19 / 5x108 / ST MK3

    Ford Focus RS MK2 Sommerreifen Sommerräder Alufelgen 235/35 R19 / 5x108 / ST MK3: Guten Abend, und hier auch nochmal als Auktion bei Ebay falls jemand Interesse daran hat. Ford Focus RS MK2 Sommerreifen Sommerräder Alufelgen...
  5. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP wird unruhig beim beschleunigen

    wird unruhig beim beschleunigen: Hallo,Freunde, mein Mondeo MK2 1997 BNP Kombi wird beim Beschleunigen zwischen ca.80 und 120kmh unruhig, aber nicht in der Lenkung. Hat jemand...