Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW ST170: Fordert der Motor seinen Tribut?

Dieses Thema im Forum "Focus Mk1 Forum" wurde erstellt von Paddyst170, 01.07.2011.

  1. #1 Paddyst170, 01.07.2011
    Paddyst170

    Paddyst170 Benutzer

    Dabei seit:
    30.12.2010
    Beiträge:
    459
    Zustimmungen:
    7
    Fahrzeug:
    Ford Focus ST170, geb. am 04.11.2002 in Saarlo
    Moin miteinander.

    Ich hab seit einiger Zeit ein kleines Problemchen mit der Kupplung an meinem ST170 BJ. 2002. Hab ca. 106000km auf der Uhr.
    Folgende Symptome: Beim Anfahren ist soweit alles OK, aber wenn ich während der Fahrt etwas stärker beschleunigen will (was beim ST ja gern mal häufiger auftritt^^) dreht der Motor schnell hoch, ohne dass der Tacho hinterherkommt. Dies ist meistens im Drehzahlbereich zwischen ca. 2500 - 3300/min. Bei 3300 fängt er sich wieder, die Drehzahlnadel bleibt stehen, und der Wagen zieht wie am Gummiband hinterher. Im Allgemeinen ist dies wie Automatik-Fahren. Motor dreht hoch, Rest kommt verzögert nach. Wenn ich nur leicht Gas gebe, gehts. Auch ist es nicht ständig und hängt vom Gefühl her auch von verschiedenen Faktoren ab. Mal is es ein paar Tage ganz schlimm, dann hab ich wieder ein paar Tage / Wochen Ruhe und das Auto zieht wieder normal durch. Und dann gehts wieder los. Unabhängig von Wetter, Motor-/Getriebetemperatur etc.
    Nun würd ich gern mal wissen was es ist. Kupplung durch? Oder was anderes? Ein Bekannter meinte, es könnte Öl auf der Kupplung sein, das dann bei höheren Drehzahlen "wegbrennt"... Hab aber keinen Ölverlust, und wenn Öl verbrennt stinkts ja auch. Apropos stinken: Nach Kupplung riecht´s auch nicht. Also, bevor ich nun den Antriebsstrang zerpflücke, kann mir vielleicht jemand nen Tipp geben was da los ist?
    Vielen Dank schonmal.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 focuswrc, 01.07.2011
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.209
    Zustimmungen:
    51
    Fahrzeug:
    focus mk1, focus mk2 fl turnier
    schreit nach der ZMS krankheit..

    also Zweimassenschwungrad mal checken..
     
  4. #3 SirHenry, 01.07.2011
    SirHenry

    SirHenry ...gar nicht adelig

    Dabei seit:
    07.11.2009
    Beiträge:
    1.317
    Zustimmungen:
    8
    Fahrzeug:
    Focus Mk3 Champions Edition 1,6 EcoBoost 150PS
    Wie schauts denn mit der Bremsflüssigkeit aus, ist da noch alles da?
    Sonst könnte es auch am Kupplungsgeber/-nehmerzylinder liegen (ich verwechsel die beiden blöden Dinger immer, ich meine auf jeden Fall den der nicht für das Trennen der Kupplung verantwortlich ist ^^)

    Ich würde aber trotzdem schon sagen, dass es auch am Verschleiß liegen könnte. Bei meinem 1.6er fing das bei so etwa 140.000km an (allerdings nur bei Feuchtigkeit und hohen Drehzahlen beim Einkuppeln). Und meiner hat ja doch etwas weniger Drehmoment und wird etwas sanfter nach vorne bewegt ;)
     
  5. #4 martin@1.6tdci, 01.07.2011
    martin@1.6tdci

    martin@1.6tdci Nissanschrauber

    Dabei seit:
    19.05.2011
    Beiträge:
    484
    Zustimmungen:
    2
    Fahrzeug:
    Focus 1.6tdci '07, Sunny B12 gti '86
    Hört sich für mich "nur" nach Kupplung an, eventuell könnte ja auch Öl in der Kupplungsglocke sein, das passiert wenn der Kurbelwellensimmering hinter dem Schwungrad undicht wird.
    Hab ich selbst auch schon gehabt bei meinem Nissan.

    Mfg Martin
     
  6. #5 Paddyst170, 01.07.2011
    Paddyst170

    Paddyst170 Benutzer

    Dabei seit:
    30.12.2010
    Beiträge:
    459
    Zustimmungen:
    7
    Fahrzeug:
    Ford Focus ST170, geb. am 04.11.2002 in Saarlo
    Hmm... Danke für die Antworten.. Aber alles noch recht variabel..
    Hoffentlich nicht das ZMS.. Das is so teuer... Und Simmerring kann ich ni selber machen...

    Bremsflüssigkeit is übrigens voll, Ölverlust ist auch keiner zu verzeichnen (also scheidet vllt der Simmerring schon aus??)

    Das Kuriose ist ja, es ist nicht immer. Mal geb ich nur ganz leicht Gas, so bei 2200/min, da schnellt der Drehzahlmesser hoch auf 3100, und dann kommt ganz allmählich der Tacho hinterher. Ab 3200 drehen beide dann wieder synchron. Und dann, ein paar km später, kann ich aufs Gas treten und der kommt sofort nach.. Komisches Auto.. Weiß schon warum ich ihm nen Mädchennamen gegeben hab... --> Zicke ;-)
     
  7. #6 TL1000R, 01.07.2011
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    Is zu 99 % die Kupplung.
    Bestell man nen KIT mit Nehmerzylinder + Ausrücklager.
    ZMS kontrollieren,reicht in der Regel.Wenn doch defekt > reparieren.
    Gibt Spezialbetriebe,die sowas machen.
    Neu auch für 300-400 Euro zu kaufen im I-Net.

    Da gibts beim ST je nach genauem Baudatum unterschiedliche ZMS und auch Kupplungen.

    http://autopartmaster.com/en/?action=catalog_show&cat=ford&t_id=3650&id_pic=12055

    Also genau nach VIN die FINIS abklären.


    Druckplatte:
    02/02-05/05 Zetec 2.0 EFI(200PS), 6-Gang Schaltgetriebe, 'ST170' 4358475
    02/02-05/05 Zetec 2.0 VVT (170PS), 6-Gang Schaltgetriebe, 'ST170' 4358475​
    02/02-05/05 Zetec-E 2.0 EFI (HC), 6-Gang Schaltgetriebe, 'ST170' 4358475
    Kupplungsscheibe
    02/02-07/03 Zetec 2.0 VVT (170PS), 'ST170' 4337131
    01/03-05/05 Zetec 2.0 VVT (170PS) 1301312
    07/03-05/05 Zetec 2.0 VVT (170PS), 'ST170' 4524181

    Druckplatte + Reibscheibe als Kit,vermutlich ohne Ausrücker + Nehmerzyl.
    02/02-07/03 Austauschteil (Werksüberholt), Zetec 2.0 VVT (170PS), 'ST170' 1495875
    03/05-05/05 Austauschteil (Werksüberholt), Zetec 2.0 EFI(200PS), 'ST170' 1495876
    03/05-05/05 Austauschteil (Werksüberholt), Zetec 2.0 VVT (170PS), 'ST170' 1495876​
    03/05-05/05 Austauschteil (Werksüberholt), Zetec-E 2.0 EFI (HC), 'ST170' 1495876
     
  8. #7 Andreas ST220, 02.07.2011
    Andreas ST220

    Andreas ST220 Turbofreund

    Dabei seit:
    05.07.2005
    Beiträge:
    242
    Zustimmungen:
    3
    Fahrzeug:
    Focus 2,0 Turnier 2006
    So ist es, die Symptome waren bei meinem ST nach einer Drehmomentkur die gleichen. Jetzt habe ich die RS-Kupplung drin und Ruhe ist!

    Gruß

    Andreas
     
  9. #8 TL1000R, 02.07.2011
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03

    Is ja beim 2er ST ein offenes Geheimnis,daß die Kupplung fürs Chippen zu schwach ist.Is auch bei meinem OPC so,aber Glück im Unglück;ich hab noch die 2003er-Kupplung drin und die is besser als die 2004er.Alle 20004er gechippten brauchen dann die 03er-Kupplung oder ne bessere.

    Man müsste mal beim ST 170 rausfinden,welche von den Kupplungen die bessere ist.
    Manchmal isses nämlich die alte und nicht die neue.Siehe Beispiel oben.
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Paddyst170, 02.07.2011
    Paddyst170

    Paddyst170 Benutzer

    Dabei seit:
    30.12.2010
    Beiträge:
    459
    Zustimmungen:
    7
    Fahrzeug:
    Ford Focus ST170, geb. am 04.11.2002 in Saarlo
    Also ich hab ja noch die erste drin, 230mm (bis 07/2003). Und an die is auch schwer ranzukommen.. die 240mm-Kupplung ist da einfacher zu bestellen, aber ob die 1. passt und 2. vllt sogar besser ist..? Wenns nur die Scheibe wäre, ich hab da einen an der Hand, der mir die für 30 Eus neu belegt.. Aber ich wüsst ja auch nich, was ich am ZMS kontrollieren sollte (wollte´s ja aus Kostengründen selber machen...)
     
  12. #10 focuswrc, 02.07.2011
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.209
    Zustimmungen:
    51
    Fahrzeug:
    focus mk1, focus mk2 fl turnier
    bin grad am überlegen.. war da nicht noch was mit rasseln und vibrieren wenn das zms am lebensende ist?
     
Thema:

ST170: Fordert der Motor seinen Tribut?

Die Seite wird geladen...

ST170: Fordert der Motor seinen Tribut? - Ähnliche Themen

  1. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  2. Geräusch bei kaltem Motor

    Geräusch bei kaltem Motor: Bei meinem Mav 3.0 hört man bei kaltem Motor ein Ticken im Leerlauf. Bei warmem Motor ist das Geräusch verschwunden. Kann das von einem...
  3. Transit IV (Bj. 86-00) Motor springt nach Autobahnfahrt (zügig) nicht mehr an.

    Motor springt nach Autobahnfahrt (zügig) nicht mehr an.: Hallo, Nach zügiger Autobahnfahrt springt mein Motor nicht mehr an. Wenn ich bei gemäßigter Farweiseise so ca, 90 Kmh fahre gibt es keine...
  4. Vorglühen-Leuchte blinkt und Motor geht aus.

    Vorglühen-Leuchte blinkt und Motor geht aus.: Hallo, ich hab mir vor kurzem einen Mondeo , Bj 2003 Diesel angeschafft. Allerdings habe ich das Problem, dass mir der Motor ganz spontan...
  5. Galaxy bj 2006: Motor klackert

    Galaxy bj 2006: Motor klackert: Hallo, Wir sind letzte Woche auf der Autobahn gefahren, dort gab es am Gaspedal ein kleinen Ruck und dann fing es im Motorraum an zu klappern beim...