Mondeo 2 (Bj. 97-00) BAP/BFP/BNP ST200 gibt selber Gas

Dieses Thema im Forum "Mondeo Mk2 Forum" wurde erstellt von derschlumi, 05.03.2011.

  1. #1 derschlumi, 05.03.2011
    derschlumi

    derschlumi Neuling

    Dabei seit:
    05.03.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Turnier ST200,1999
    Hab da seit einiger Zeit das Problem, daß unser ST200 selber beschleunigt. Hat keinen Tempomat! Tritt besonders bei warmen und trockenem Wetter auf. Auch dreht er dann beim Schalten bis ca. 3500. Wer kennt das? Drosselklappenschalter? Temperaturfühler? Bin für alle Anregungen dankbar. Nervt nämlich nicht nur, ist auch gefährlich.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MucCowboy, 05.03.2011
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.083
    Zustimmungen:
    154
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Hallo, und erstmal herzlich willkommen hier im Ford-Forum!

    Ja, ich vermute auch erstmal das Potentiometer, das an der Drosselklappe angebracht ist. Dieses meldet dem Steuergerät, wie weit Du das Gaspedal gedrückt hast. Wenn es dabei falsche Werte liefert, gibt das Steuergerät mehr Sprit in den Motor aus Du "per Gasfuß" verlangt hast und das Drehmoment des Motors steigt, d.h. er beschleunigt (eingekuppelt) oder dreht hoch (ausgekuppelt).

    Eine Abhilfe wäre mal, dieses Bauteil durch ein baugleiches Teil zu tauschen. Ich kann leider nicht sagen, ob es identisch ist mit Drosselklappen-Potis aus Standard-V6-Motoren. Sowas kannst Du aber beim Ford-Teilehändler aus dem Katalog erfahren. Es sollte deutlich unter 100 EUR kosten - nur das Poti für sich genommen -, gebraucht natürlich noch weniger. Einen Austausch kannst Du im Prinzip selbst mit zwei linken Händen selber vornehmen.

    Grüße
    Uli
     
  4. #3 derschlumi, 05.03.2011
    derschlumi

    derschlumi Neuling

    Dabei seit:
    05.03.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Turnier ST200,1999
    Danke für die Begrüssung und den Tip. Werde ich demnächst mal testen. Hatte mal ein änliches Problem mit einem Escort. Nach Kaltstart und sofort längerer Fahrt ohne Stop blieb der Leerlauf auf ca.2000. War nach Wechsel des Kühlwasser Temperaturgebers weg. Klingt blöd, ist aber so; sagt die Maus.
     
  5. #4 Melanie W., 05.03.2011
    Zuletzt bearbeitet: 05.03.2011
    Melanie W.

    Melanie W. Benutzer

    Dabei seit:
    15.11.2009
    Beiträge:
    401
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo SVT Edition
    Bei uns war es damals ein Leck um Unterdruckbereich. Poti allein gibt es bei Ford nicht, da muss man die ganze Einheit mit Drosselklappe nehmen und was die für den ST200 kostet möchte man garnicht wissen....ich glaube wir sollten vor 2 Jahren um die 650€ dafür bezahlen.
     
  6. #5 Maverick3, 05.03.2011
    Maverick3

    Maverick3 Benutzer

    Dabei seit:
    14.12.2010
    Beiträge:
    97
    Zustimmungen:
    0
    Fahrzeug:
    Probe V6
    Bevor du irgendwas neu kaufst, bau die Drosselklappe aus und mach sie richtig sauber.
     
  7. #6 Melanie W., 05.03.2011
    Melanie W.

    Melanie W. Benutzer

    Dabei seit:
    15.11.2009
    Beiträge:
    401
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo SVT Edition
    Und schau nach den Unterdruckschläuchen, vielleicht klemmt auch nur das LLRV!
     
  8. #7 OBLeven, 11.03.2011
    OBLeven

    OBLeven Neuling

    Dabei seit:
    20.01.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo ST200 Turnier MKII
    Wo sitzt das LLRV / Leerlaufregler beim V6?

    Hallo zusammen,

    bin auch neu hier und habe das gleiche Problem bei meinem ST200. Seit es draußen wieder etwas wärmer ist, Steigt die Drehzahl nach 10km Fahrt auf etwa 4000 U/min, allerdings ohne Last, also beschleunigt das Auto nur minimal, nicht wie wenn das Gaspedal getreten wird. Die Feder an der Drosselklappe ist so stark, dass diese auf jeden Fall geschlossen wird. Ich tippe auch auf das LLRV, aber wo sitzt das denn am Motor? Habe leider nur das Handbuch für den 4-Zylinder, und auf einem Bild vom Cougar hier im Forum kann ich nur das Ventil sehen, nicht die allgemeine Lage im Motorraum.

    Das Problem war vor dem Winter bereits vorhanden, aber in den kalten Monaten ist es nicht aufgetreten. Deshalb glaube ich nicht an undichte Schläuche.

    Gruß + Danke für alle Hinweise!
     
  9. #8 Melanie W., 11.03.2011
    Melanie W.

    Melanie W. Benutzer

    Dabei seit:
    15.11.2009
    Beiträge:
    401
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo SVT Edition
    Oben rechts an der Ansaugbrücke...wenn du vor dem Wagen stehst! Solltest du aber eigentlich auch selber sehen, wenn du weisst wie sowas aussieht.
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 BrownProject, 11.03.2011
    Zuletzt bearbeitet: 28.05.2012
    BrownProject

    BrownProject Airrider

    Dabei seit:
    12.10.2009
    Beiträge:
    530
    Zustimmungen:
    3
    Fahrzeug:
    Mondeo ST200 , VW Passat CC
    ja genau, oben rechts im Eck an der ASB.

    Drosselklappen Poti vom ST200 ist nicht gleich mit normalen V6, die regeln genau entgegen gesetzt.

    bild mitte, wo die grünen Kabel rein gehen
     
  12. #10 OBLeven, 11.03.2011
    OBLeven

    OBLeven Neuling

    Dabei seit:
    20.01.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo ST200 Turnier MKII
    Danke! Dann werd´ ich mich morgen gleich mal an den Ausbau und die Reinigung machen. Vielleicht geht´s ja ohne Neuteil...
    LG
    OBLeven
     
Thema:

ST200 gibt selber Gas

Die Seite wird geladen...

ST200 gibt selber Gas - Ähnliche Themen

  1. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  2. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY ASU: Braucht zu lange beim Gas geben

    ASU: Braucht zu lange beim Gas geben: Hallo! Mein 2.0 TDCI MK3 Bj. 2005 115PS 170Tsd km, braucht ca 0,5 -1 Sekunde bis er Gas annimmt. Aber nur aus dem Standgas. Sonst keine...
  3. KW Gewindefahrwerk im ST200

    KW Gewindefahrwerk im ST200: Hallo liebe ST`ler, ich wechsele demnächst von meinem Fiesta Sport auf den ST200 und überlege mein KW var 1 Gewindefahrwerk mit zu übernehmen....
  4. Fiesta VII ST (Bj. 12-**) ST200

    ST200: Hallo, ich spiele mit dem Gedanken meinen kleinen FoFI 1,25l (JA8) gegen einen neuen FoFi ST200 zu tauschen. Nun habe ich mich in diversen Börsen...
  5. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Motorruckeln wenn man mehr Gas gibt

    Motorruckeln wenn man mehr Gas gibt: Hallo, Ich habe leider noch ein Problem mit meinem Mondeo mk2. 1796ccm 116PS Schlüsselnummer: 8566 / 306 Baujahr 07/98, 160.000km Gerade erst...