Mondeo 1 (Bj. 93-96) GBP/BNP ständig Kühlwasser leer

Diskutiere ständig Kühlwasser leer im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Tach auch! Habe folgendes Problem. Gestern Mittag hat die Kontrollleuchte (Kühlwasser)aufgeleuchtet. Habe dann wieder auf Max aufgefüllt. Bin dann...

  1. #1 Green Shock, 04.06.2009
    Green Shock

    Green Shock Neuling

    Dabei seit:
    09.05.2009
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK1 V6
    Tach auch!
    Habe folgendes Problem.
    Gestern Mittag hat die Kontrollleuchte (Kühlwasser)aufgeleuchtet.
    Habe dann wieder auf Max aufgefüllt.
    Bin dann aufm Weg zur Arbeit und wieder zurück.Als ich heute morgen dann zum Bäcker hin wollte,hat diese Leuchte wieder aufgeleuchtet,und es war schon wieder bei Minimum.
    Bin gute 70 Km gefahren.
    Ist da irgendwas undicht?
    Hoffe ihr könnt mir weiterhelfen
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mr. Binford, 04.06.2009
    Mr. Binford

    Mr. Binford Guest

    Scheint so, schonmal drunter geschaut?
     
  4. #3 Green Shock, 04.06.2009
    Green Shock

    Green Shock Neuling

    Dabei seit:
    09.05.2009
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK1 V6
    Also als ich neulich mal an ner Tanke angehalten bin,hat es unten getropft,weiss nur nicht von wo das kam.
    Der Typ an der Tanke meinte das die Wasserpumpe im ***** wäre.
    Was ich nicht hoffe.
    Also im Stand tropft das nix,wahrscheinlich nur beim Fahren.
     
  5. #4 Mr. Binford, 04.06.2009
    Mr. Binford

    Mr. Binford Guest

    vll sammelt sich das Ganze auch irgendwo un tropft dann gesammelt runter. Hatte ich bei meinem Servopumpendefekt.

    Ich würd den Karren mal auf ne Bühne oder über ne Grube stellen und mal mit ner Taschenlampe forschen. Wenns z.B. die Pumpe ist siehst du das.
     
  6. #5 Green Shock, 04.06.2009
    Green Shock

    Green Shock Neuling

    Dabei seit:
    09.05.2009
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK1 V6
    gut dann werde ich mal nahschauen.
    darf ich den überhaupt noch so fahren?
     
  7. #6 Kowo_MK5, 04.06.2009
    Kowo_MK5

    Kowo_MK5 3StepsAhead

    Dabei seit:
    16.05.2008
    Beiträge:
    61
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort MK5
    solange kein öl tropft...umwelt-technisch isses nicht schön, aber dran kreigste keinen dafür.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. duschi

    duschi Benutzer

    Dabei seit:
    08.01.2009
    Beiträge:
    36
    Zustimmungen:
    0
    Fahrzeug:
    Focus Mk2, Bj.05, 2,0L
    Dieses Problem hatte ich auch bei meinem Mk1! Auch ständig nach der fahrt war das wasser auf min und die leuchte brennte! Hab auch alle schläuche und mögliches ohne resultat untersucht bis ich mal im stau schnell die haube aufgemacht habe und festgestellt habe daß das wasser aus einem ganz kleinen (fast unsichtbar) loch im behälter rausgespritzt hat! das ganze auch nur unter hochdruck! im kalten zustand blieb das wasser!
     
  10. Troooy

    Troooy Neuling

    Dabei seit:
    09.05.2009
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo,1996,1.8i 16V
    Auch eine empfindliche Stelle ist die, an der der Kühlerschlauch auf die Stahlleitung übergeht. Da rostet es oft ohne dass man es gleich sieht.
    Wenn das der Fall ist, muss die Stahl-Kühlleitung ausgetauscht werden. Die kostet zwischen 35 und 50 Euronen bei Ford.

    Mein Schwager, sein Vater und ich haben jetzt ein Experiment gestartet: Die Külleitung entspricht in ihrer Dimension einem 15er Kupferrohr (jeder Klempner kennt es!). Wir hatten die Idee eine Kühlleitung aus Kupfer nachzubauen.
    Mein Schwager fährt jetzt ca. eine Woche mit der Leitung und sie hällt bis jetzt. In ein paar Wochen fährt er nach Kroatien (das wird der Härtetest). Wenn die Leitung das übersteht (und ich dran denke), melde ich mich nochmal. Bis dahin muss jeder selbst entscheiden, ob er das nachmacht...

    Ford for ever!:boesegrinsen:
     
Thema:

ständig Kühlwasser leer

Die Seite wird geladen...

ständig Kühlwasser leer - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Motoröl nach Fahrt leer, nach längerer standzeit wieder da

    Motoröl nach Fahrt leer, nach längerer standzeit wieder da: Moin, Ich habe mir am Freitag einen gebrauchten Focus Turnier 2.0 Benzin mit 107000km gekauft. Nun war ich gestern mit einem Freund auf der...
  2. Kühlwasser wechseln bei Fiesta JA8

    Kühlwasser wechseln bei Fiesta JA8: Guten Tag zusammen, ich würde gerne das Kühlwasser meines Fiestas wechseln. Es ist ein JA8 aus 2009 mit einem 1,6l TDCi Motor. Ich habe heute...
  3. Brauche Hilfe,Batterie nach ein paar Tagen leer!!!!!!!!!!

    Brauche Hilfe,Batterie nach ein paar Tagen leer!!!!!!!!!!: Brauche Hilfe,Batterie nach ein paar Tagen leer!!!!!!!!!! Ford Fiesta BJ 2003 Benziner 1,2. Der Ruhestrom liegt zwischen 0,95 bis 1,6 Ampere und...
  4. S-MAX (Bj. 06-10) WA6 Batterie leer, Schloss fest..

    Batterie leer, Schloss fest..: Hallo, ich habe folgendes Problem: ich hab meinen Smax im März abgestellt. Jetzt ist scheinbar die Batterie leer, denn über die FB beider...
  5. Allgemein Kühlwasser im Fussraum

    Kühlwasser im Fussraum: Hallo zusammen, ich bin der Sebastian und neu. Habe jetzt im Laufe der letzten 25 Jahre meinen fünftes Coupe. Die andere habe ich leider immer mal...