Standeizung bleibt kalt

Diskutiere Standeizung bleibt kalt im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Moin Leude, ich hab ne Webasto Thermo top Standheizung. Leider weiß ich keine genaue Beschreibung. Vor ein paar Wochen hatte ich Probleme weil...

  1. #1 SirMotte, 21.12.2007
    SirMotte

    SirMotte Guest

    Moin Leude,

    ich hab ne Webasto Thermo top Standheizung. Leider weiß ich keine genaue Beschreibung. Vor ein paar Wochen hatte ich Probleme weil mein Gebläse nicht lief aber die Standheizung. Das Realais war kaputt, wurde getauscht und alles geht wieder:)
    Jetzt hab ich sie vllt. 5 mal benutzt und es wurde immer schön warm. Seit dem wir aber in den letzten Tagn knackige Minusgrade haben wir sie nicht mehr warm. Es läuft alles aber nichts tut sich, nicht mal nach 30 min. Das Kühlwasser bleibt auch kalt.
    Weiß jemand was da los ist? Ist es villeicht der Brenner? Wie kann ich das Prüfen?

    Wäre super wenn jemand einen Rat hat, weil ich mir grad echt jeden Morgen den Ar... abfriere und mit ner Standheizung im Auto die nicht heizt lebt sichs einfach sch....:weinen2:
     
  2. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    Was heisst es läuft alles? Der Auspuff der Heizung wird heiss?
     
  3. #3 SirMotte, 22.12.2007
    SirMotte

    SirMotte Guest

    Es funktioniert alles. Es kommt halt nur kalte Luft in den Innenraum und das Kühlwasser bleibt kalt. Ich vermute der Brenner wird hinüber sein oder so. Oder kann es noch andere Ursachen haben?:gruebel:
     
  4. #4 SirMotte, 22.12.2007
    SirMotte

    SirMotte Guest

    Den Auspuff hab ich nicht geprüft...is alles so blöd verbaut.
     
  5. #5 RB, 22.12.2007
    Zuletzt bearbeitet: 22.12.2007
    RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    Du hast doch in der Bedienungsanleitung eine Anleitung zum resetten mit drinstehen (Störentriegelung). Versuche das mal. Hilft es nichts wirst du wohl mal in die Werkstatt müssen. Fehler kann man übrigens auch auslesen. Den Auspuff müsstest du aber erreichen können, der soll ja frei ausblasen können und verdammt heiss wird der auch. Eigentlich schaltet sich die Heizung bei Fehlfunktionen immer selbst aus. Was hast du denn für eine drin? Thermo Top E oder C? Hast du eine E drin und ist dies zu teuer instandzusetzen würde ich auf C umrüstzen, die hat eine bessere Heizleistung.
     
  6. #6 Rombine, 22.12.2007
    Rombine

    Rombine Neuling

    Dabei seit:
    23.11.2007
    Beiträge:
    16
    Zustimmungen:
    0
    Diese Teile haben ja auch eine Umwälzpumpe, wenn nicht geht, dann bleibt alles kalt. Klingt in deinem Fall danach.
     
  7. #7 SirMotte, 23.12.2007
    SirMotte

    SirMotte Guest

    Also die genaue Bezeichnung weiß ich leider nicht. Ich finde auch keine Unterlagen mehr:( Der Auspuff vond er STH qualmt übrigens am Anfang. Ich habe jetzt mal die Störentriegelung durchgeführt. Mir ist grad aufgefallen dass sie einen riesen Lärm macht wenn sie anläuft. Ich höre die Benzinpumpe klackern und alles scheint in ordnung. Jetzt muss ich warten bis die Karre ganz kalt ist und dann test ich nochmal...

    Wenn jemand sonst noch Ideen hat bitte schreiben!!! :)
     
  8. #8 SirMotte, 23.12.2007
    SirMotte

    SirMotte Guest

    Ich habe jetzt nochmal getestet. Und nach 5 min. Standheizung laufen lassen abgebrochen. Die macht ein Lärm wie ein startender Jumbojet!
    Was ist denn da los?

    Bitte Hilfeeee!!!
     
  9. #9 SirMotte, 21.01.2008
    SirMotte

    SirMotte Guest

    Ich bin immer noch nicht weiter und eine Idee hat von euch auch keiner oder? Hab ich ein Glück dass wir so einen warmen Winter haben;-)
     
Thema:

Standeizung bleibt kalt

Die Seite wird geladen...

Standeizung bleibt kalt - Ähnliche Themen

  1. Nur noch die fahrertür lässt sich manuell öffnen Rest bleibt zu von innen und aussen.

    Nur noch die fahrertür lässt sich manuell öffnen Rest bleibt zu von innen und aussen.: Hallo ich habe schon im Forum gesucht auch gefunden aber leider ohne Endergebnis. Allso bei mir im maverick war die sicherung der...
  2. Probleme mit Leerlaufdrehzahl im kalten Zustand

    Probleme mit Leerlaufdrehzahl im kalten Zustand: Hallo, guten Morgen. Ich fahre seit einiger Zeit einen Mondeo Mk1 von 1995, GBP, Zetec, Automatikgetriebe, 1,8l. Er läuft und schaltet wunderbar...
  3. V6 läuft 30 min und geht dann aus..wenn er kalt ist läuft er wieder 30 min ganz normal..HIIILLLFFFEE

    V6 läuft 30 min und geht dann aus..wenn er kalt ist läuft er wieder 30 min ganz normal..HIIILLLFFFEE: Ist ein 05 galaxy v6 mit 204 PS..AUTOMATIK..127000 KM ER SPRINGT NORMAL AN UND FÄHRT EINE HALBE STD..DANN GEHT ER AUS UND SPRINGT NICHT MEHR...
  4. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP keine leistung und stottern wenn kalt

    keine leistung und stottern wenn kalt: Guten morgen, ich hab folgendes Problem mit meinem Mondi: wenn er kalt ist, hab ich auf niedrigen Drehzahlen absolut keine Leistung, das heisst...
  5. Es bleibt beim Mondeo

    Es bleibt beim Mondeo: Aller guten Dinge sind 3. Nachdem mein erster Firmenwagen ein 2012er Mondeo Turnier Titanium war, habe ich bei der Neubestellung gleich den neuen...