Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Standgas / Leerlauf Problem

Diskutiere Standgas / Leerlauf Problem im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hi an alle und erstmal danke für die hilfreichen Forenbeiträge die mir bisher immer wieder geholfen haben. Nun habe ich allerdings ein Problem...

  1. #1 dannyphoebeginger, 15.02.2014
    dannyphoebeginger

    dannyphoebeginger Neuling

    Dabei seit:
    15.02.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fucus, Stufenheck Limousine, BJ 2003, 1,6
    Hi an alle und erstmal danke für die hilfreichen Forenbeiträge die mir bisher immer wieder geholfen haben.

    Nun habe ich allerdings ein Problem bei dem nicht nur ich, sonder auch meine Werkstatt die Flügel streckt. Den Gang zur Ford Fachwerkstatt möchte ich aus Kostengründen vermeiden, außer es geht nicht anders.

    Ich besitzte einen Ford Focus Bj 2003, Stufenheck Limousine, 1,6 Liter Benziner mit 74 kw.

    Seit Herbst / Winter 2013 hatte ich das Problem das an der Roten Ampel das Lenkrad vibrierte und die Drehzahl unruhig war. -> Die Werkstatt / ADAC konnten nichts finden.
    Seit Mitte Dezember geht er nun an der Ampel, bei stehen und sobald man in eine Kurve fährt aus, seitdem steht er in der Werkstatt.

    Bisher wurde die Drosselklappe, der Anlasser, die Zündkerzen, ein Sensor für die Servolenkung (Am Lenkrad), sowie ein Sensor für die Luftzufuhr (direkt vor dem Motorblock) getauscht. Der Motor wurde komplett durchgemessen (inkl. dem Geschwindigkeitssensor unter dem Auto), die Batterie wurde ausgetauscht aber nichts hat geholfen.

    Meine Werkstatt hat nun den Verdacht, dass der Zahnriehmen evtl. falsch aufgesetzt wurde (letzter Tausch inkl. WaPu im Sommer 2013) und nun die Umsetzung im Motor nicht mehr stimmt. Das kann aber nur die Original Werkstatt ausmessen und kostet wohl auch einiges an Kleingeld.

    Meine Frage :

    Kann das wirklich sein oder kommt jemandem das Problem bekannt vor und kann mir noch Tipps geben.

    Vielen Dank schonmal im vorraus.

    Schönes Wochende
     
  2. #2 FocusZetec, 15.02.2014
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.857
    Zustimmungen:
    260
    Fahrzeug:
    FoFo 2008 2,5T
    das stimmt nicht, jede Werkstatt kann die Steuerzeiten prüfen (zumindest jede Werkstatt die weiß wie es geht!). Und der Aufwand ist auch nicht wirklich groß dafür ... man braucht nur das Spezialwerkzeug dafür

    man sollte neben den Steuerzeiten auch so Dinge wie die Motorentlüftungsschlauch kontrollieren
     
  3. stdci

    stdci Forum As

    Dabei seit:
    02.08.2009
    Beiträge:
    820
    Zustimmungen:
    4
    Fahrzeug:
    Focus MK2 2.0 TDCi, 08/2005
    Wurde die Drosselklappe komplett getauscht? Das Problem könnte evtl. vom Drosselklappenpoti kommen.

    Ansonste schließe ich mich FocusZetec an.

    Insbesondere wundere ich mich, was Anlasser und Lenkwinkelsensor mit deinem Problem zu tun haben sollen ... - was sagt die Werkstatt dazu?
     
  4. #4 dannyphoebeginger, 15.02.2014
    dannyphoebeginger

    dannyphoebeginger Neuling

    Dabei seit:
    15.02.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fucus, Stufenheck Limousine, BJ 2003, 1,6
    Hi, danke für die schnelle Ratschläge.

    für das Messen der Steuerzeiten hat meine Werkstatt lt. Aussage des Meister die Geräte nicht. (1a Autoservice) bin momentan in Nürnberg auf der Suche nach einer Werkstatt, welche das machen kann.

    Die Drosselklappe wurde komplett getauscht (und dann wieder zurückgeschickt), da nach dem Ausstausch keine Besserung eintrat. Im Nachhinein wurde gesagt das die Alte wohl doch in Ordnung ist. (Teil hätte ca. 400 € netto gekostet wurde bei Ford bestellt)

    Den Anlasser inkl. Zündkerzen und Kabel hat die Werkstatt damals getauscht, da diese lt. deren Aussage das Problem verursachte (Wegen dem vibrieren im Lenkrad).

    Der Lenkwinkelsensor wurde auf Rat der örtlichen Ford-Werksatt getauscht (der Meister hat mit denen Telefoniert), da die Servo angeblich die Ursache sein könnte.

    Den Entlüftungsschlauch haben Sie geprüft (wurde gesagt), ich hacke da aber nochmal nach.
     
  5. stdci

    stdci Forum As

    Dabei seit:
    02.08.2009
    Beiträge:
    820
    Zustimmungen:
    4
    Fahrzeug:
    Focus MK2 2.0 TDCi, 08/2005
    Scheint aber eine seltsame Werkstatt zu sein:

    - bei der Drosselklappe bin ich mir nicht sicher ob das Poti dabei war, das gibt es als einzelnes Ersatzteil und ist evtl. noch das alte

    - die einzige Lenkungskomponente die den Leerlauf beeinflussen kann ist der Druckschalter der Servolenkung, dieser sitzt an den Lenkungsleitungen und nicht am Lenkrad (Kommunikationsproblem zwischen Ford und deiner Werkstatt)

    - das mit den Anlasser verstehe ich nach wie vor nicht (sobald der Motor läuft interessiert der Anlasser nicht mehr)
     
  6. #6 dannyphoebeginger, 15.02.2014
    dannyphoebeginger

    dannyphoebeginger Neuling

    Dabei seit:
    15.02.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fucus, Stufenheck Limousine, BJ 2003, 1,6
    Naja halt die einzige in der Nähe - das Landleben lässt grüßen...

    Die Sache mit dem Poti und der Servo erfrage ich noch bei meiner Werkstatt - mal sehen was Sie dazu sagen.

    Danke schonmal
     
Thema:

Standgas / Leerlauf Problem

Die Seite wird geladen...

Standgas / Leerlauf Problem - Ähnliche Themen

  1. Tourneo Connect II (Bj. 13-**) Neues Radio + Problem mit werkseitigen DAB+ Empfang

    Neues Radio + Problem mit werkseitigen DAB+ Empfang: Hallo, ich fahre einen Tourneo Connect, Bj 2014 und bin gerade dabei das werkseitige Ford Sync DAB+ gegen ein neues Android Radio zu ersetzen....
  2. Radio wechsel problem

    Radio wechsel problem: Guten Tag liebe Ford Community, ich hab einen Ford fiesta Baujahr 2012 mit einem 1.25 Liter und 60ps Motor. Vor ein paar Tagen habe ich versucht...
  3. Problem mit der lenkung

    Problem mit der lenkung: Guten Morgen Hab mir einen Fiesta zugelegt 8566 aci ez2007 Folgendes Problem Letzte Fahrt auf der ab ging noch alles dann Ausfahrt runter in...
  4. S-MAX (Bj. 06-10) WA6 Dickes Problem im Urlaub, SMAX springt nicht mehr an

    Dickes Problem im Urlaub, SMAX springt nicht mehr an: Hallo ihr, ich bin neu im Forum und gerade etwas verzweifelt. Wir sind mit unserem S-Max im Kroatienurlaub und hatten am Freitag in Pula das...
  5. Galaxy Xenonscheinwerfer Problem

    Galaxy Xenonscheinwerfer Problem: Moin Ich habe seit kurzem das Problem mit meinen Xenonscheinwerfer auf der Fahrerseite. Zu dem Problem. Wenn ich das Fahrzeug starte...