Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Standgas Problem

Diskutiere Standgas Problem im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; MoinMoin Seit Neustem ist mein Standgas beim kalten Motor kurz vorm aus gehen und wenn er warm ist bei 1.500 ... aber auch komischer weise nicht...

  1. #1 DerbeDigger, 17.03.2011
    DerbeDigger

    DerbeDigger Benutzer

    Dabei seit:
    21.05.2010
    Beiträge:
    89
    Zustimmungen:
    0
    Fahrzeug:
    ´96 Ford Escort Cabrio 1.6l Zetec
    MoinMoin

    Seit Neustem ist mein Standgas beim kalten Motor kurz vorm aus gehen und wenn er warm ist bei 1.500 ... aber auch komischer weise nicht immer,
    Was kann das sein und wie ist das zu erklären ?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.525
    Zustimmungen:
    25
  4. #3 DerbeDigger, 20.03.2011
    DerbeDigger

    DerbeDigger Benutzer

    Dabei seit:
    21.05.2010
    Beiträge:
    89
    Zustimmungen:
    0
    Fahrzeug:
    ´96 Ford Escort Cabrio 1.6l Zetec
    perfekt danke
     
Thema:

Standgas Problem

Die Seite wird geladen...

Standgas Problem - Ähnliche Themen

  1. Bekanntes Problem mit Gebläsemotor Widerstand

    Bekanntes Problem mit Gebläsemotor Widerstand: Hallo zusammen, ich habe mir ein Fiesta ST 150 gekauft der ein Problem mit dem Vorwiederstand des Gebläsemotors hat. Undzwar gibt er nur Wind auf...
  2. Fiesta 1.6 16v läuft rau/vibriert stark im Standgas und bei geringer last

    Fiesta 1.6 16v läuft rau/vibriert stark im Standgas und bei geringer last: Hallo, Ich habe seit einiger Zeit nun ein Problem damit das unser kleiner im Standgas und bei geringer Last (egal ob Schub- oder Zugbetrieb)...
  3. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Problem mit ST200

    Problem mit ST200: Moin Gemeinde, ich probiere es mal bei euch. Das schon 3 Ford Werkstätten nicht helfen konnten (oder wollten). Also folgendes Problem mein St200...
  4. KA 1 (Bj. 96-08) RBT Tüv und Scheibenwischer problem

    Tüv und Scheibenwischer problem: Moin leute. Ich war letze Woche zum TÜV mit meiner kleinen knutschkugel. Tja halb so schlimm aber dennnovh. Mein problem nr1: Scheibenwischer...
  5. Problem mit Spritversorgung, Fehlercode P0231

    Problem mit Spritversorgung, Fehlercode P0231: Hallo zusammen, habe ein Problem mit einem Fiesta Bj:1998, 1.3l, 60PS, 105000km Der Wagen springt nicht mehr an, vorher gab es keine...