standgas

Diskutiere standgas im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; hi, vielleicht weiß ja jemand rat. seit dienstag läuft der motor im standgas, wenn er warm ist, nur noch mit ca 600 U/min. der spritverbrauch...

  1. #1 mrmurdog, 09.03.2006
    mrmurdog

    mrmurdog Benutzer

    Dabei seit:
    05.01.2006
    Beiträge:
    31
    Zustimmungen:
    0
    hi, vielleicht weiß ja jemand rat.

    seit dienstag läuft der motor im standgas, wenn er warm ist, nur noch mit ca 600 U/min. der spritverbrauch is auch angestiegen.

    wenn der wagen kalt is, dann läuft er normal.

    hatte schon mal jemand dieses problem und weiß abhilfe?

    oder is der besuch einer fordwerkstatt zwingend notwendig?


    gruß


    dirk
     
  2. #2 petomka, 09.03.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Baujahr und Motor (Diesel/Benzin und Hubraum) wäre hilfreich
     
  3. #3 mrmurdog, 09.03.2006
    mrmurdog

    mrmurdog Benutzer

    Dabei seit:
    05.01.2006
    Beiträge:
    31
    Zustimmungen:
    0
    sorry, vergessen.

    bj: 1996

    motor: 1,8 l benziner
     
  4. #4 petomka, 09.03.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Hast du schon mal in den Motorraum geschaut, ob evtl. ein Marder ein Werk getrieben hat? Lambdasonde, MAF-Sensor sind dabei besonders wichtig. Wenn nichts zu sehen ist, wäre es vielleicht besser, wenn du zumindest den Fehlerspeicher mal auslesen lässt (muß nicht in einer Ford-Werkstatt sein), vielleicht hat ja von den anderen noch ein Idee. sollte mir noch was einfallen, schreibe ich nochmal.
     
  5. #5 mrmurdog, 10.03.2006
    mrmurdog

    mrmurdog Benutzer

    Dabei seit:
    05.01.2006
    Beiträge:
    31
    Zustimmungen:
    0
    also, soweit ich gesehen habe, sind alle kabel usw ok
     
  6. #6 petomka, 10.03.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Du schreibst, dass der wagen jetzt mehr Kraftstoff braucht, ich gehe davon aus, dass der Motor zu Fett läuft, entweder bekommt er zuviel Sprit oder zuwenig Luft. Kann sein dass entweder die Lambdasonde defekt ist, das Drosselklappenpoti, oder der MAF-Sensor. An das Leerlaufregelventil glaube ich nicht, da würde nicht mehr Kraftstoff benötigen.
    Bei zuviel überschüssigen Kraftstoff kann der Kat hops gehen (mal davon ausgehend, dieser ist eh noch in Ordnung und blockiert nicht schon den Auspuff). Würde ich mal anschauen lassen.
     
  7. #7 mrmurdog, 10.03.2006
    mrmurdog

    mrmurdog Benutzer

    Dabei seit:
    05.01.2006
    Beiträge:
    31
    Zustimmungen:
    0
    ich werd mal in die werkstatt fahren
     
  8. #8 petomka, 10.03.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Sorry, würde ja gerne eine genauere Diagnose stellen, könnte mich aber nicht daran erinnern, dass wir den Fall schon mal in der Werkstatt hatten, Ferndiagnosen sind halt immer ein bisserl problematisch. :?
     
  9. #9 mrmurdog, 10.03.2006
    mrmurdog

    mrmurdog Benutzer

    Dabei seit:
    05.01.2006
    Beiträge:
    31
    Zustimmungen:
    0
    also es war ein T-stück vom unterdruckschlauch defekt.

    aber trotzdem danke für deine hilfe
     
  10. #10 petomka, 10.03.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Das unter der Zündspule? Dann is aber eigentlich die Leerlaufdrehzahl höher als normal. Weisst du welches T-Stück und wo es sitzt?
     
  11. #11 mrmurdog, 10.03.2006
    mrmurdog

    mrmurdog Benutzer

    Dabei seit:
    05.01.2006
    Beiträge:
    31
    Zustimmungen:
    0
    soweit ich gesehen habe, war das unter dem dicken schlauch vom luftfilter
     
Thema: standgas
Besucher kamen mit folgenden Suchen
  1. ford diesel nur noch standgas

Die Seite wird geladen...

standgas - Ähnliche Themen

  1. Geringes Standgas, knatter und kommt nicht auf Touren

    Geringes Standgas, knatter und kommt nicht auf Touren: Hallo, ich hoffe es kann mir hier jemand helfen. Ich habe mir Mitte September einen Ford Focus Baujahr 2000 zugelegt. Er hat frischen TÜV...
  2. Fiesta 1.6 16v läuft rau/vibriert stark im Standgas und bei geringer last

    Fiesta 1.6 16v läuft rau/vibriert stark im Standgas und bei geringer last: Hallo, Ich habe seit einiger Zeit nun ein Problem damit das unser kleiner im Standgas und bei geringer Last (egal ob Schub- oder Zugbetrieb)...
  3. Standgas geht hoch wenn der Wagen rollt

    Standgas geht hoch wenn der Wagen rollt: Moin, bin total verzweifelt und brauche Hilfe. Sobald mein Focus 1.8i rollt, geht das Standgas hoch, im warmen Zustand auf teilweise 3000 U/min....
  4. Focus MK2 1.6 16V Servolenkung geht im Standgas nicht 2004

    Focus MK2 1.6 16V Servolenkung geht im Standgas nicht 2004: Hallo, nachdem die Servolenkung bei meiner Mutter ihrem Focus MK2 ausgefallen ist, habe ich die Servopumpe getauscht. Grund dafür war ein...
  5. Maverick (Bj. 00-07) Benötige Hilfe bei sporadischem Fehler! Kein Standgas!

    Benötige Hilfe bei sporadischem Fehler! Kein Standgas!: Hallo an Alle! Ich fahre seit einem Jahr einen Maverick 2.0 L Baujahr 2003. Ich habe leider einen sporadischen Fehler der in letzter Zeit...