Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Standgas

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von börgi, 11.12.2009.

  1. börgi

    börgi Benutzer

    Dabei seit:
    16.12.2008
    Beiträge:
    141
    Zustimmungen:
    0
    Hallo erneutes Problem das einmal da ist und dann wieder nicht. Wenn ich ganz normal fahre und das Auto normale Temperatur hat und ich dann bei einer Ampel stehen bleibe bleiben die Touren bei 1000 stehen und wenn ich den Mototor abstehle und neu starte sind die Touren bei 700. Was kann das sein.
    Escor Bj97 Kombi 16V.
    Gruß
    Birgit
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 OHCTUNER, 11.12.2009
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.882
    Zustimmungen:
    34
    Ohne genaue Angabe um welchen Motor es geht , kann dir hier keiner helfen , Bj. 97 und 16V sind einfach zu wenig Angaben !
     
  4. börgi

    börgi Benutzer

    Dabei seit:
    16.12.2008
    Beiträge:
    141
    Zustimmungen:
    0
    Upps Benziner 90Ps,Bj97
     
  5. #4 EscortPätty, 11.12.2009
    EscortPätty

    EscortPätty Benutzer

    Dabei seit:
    05.08.2009
    Beiträge:
    61
    Zustimmungen:
    0
    Fahrzeug:
    Escort 1.6 16V 90 PS und nen S51
    Hatte genau das gleiche Problem wie du. Am besten einfach mal die Zündkerzen checken bzw. auswechseln. Das allein hat bei mir schon was gebracht.
     
  6. börgi

    börgi Benutzer

    Dabei seit:
    16.12.2008
    Beiträge:
    141
    Zustimmungen:
    0
    die zündkerzen habe ich erst gewechselt vor 2 monaten.Kühlmitteltemperatursensor auch. was kann es noch sein??
    Gruß
    Birgit
     
  7. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Leerlaufregelventiel schon mal kontroliert?
     
  8. börgi

    börgi Benutzer

    Dabei seit:
    16.12.2008
    Beiträge:
    141
    Zustimmungen:
    0
    Hallo der ist vor knapp einem jahr neu, heute früh war er bei 1100 bei normaler motortemperatur und am aben beim nach hause fahren ist er bei der ampel kurz auf 5000 und dann auf 7000 touren.
     
  9. #8 ralfcdc, 12.12.2009
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Da wirst du nur ein Falschluftproblem haben.
    Check mal das Entlüftungsventil vom Kurbelgehäuse.
    Wenn du vorm Motor stehst, rechts, da ist ein Schlauch der im rechten Winkel auf dem Motor sitzt, etwas weiter unten.
    Den kannste abziehen und dann steckt dort das Ventil drin.
    Wenn du es schüttelst, darf es nicht klappern.

    Guck mal hier im Forum unter Anleitungen Escort.
    Dort Steht in der Anleitung "Leerlaufschwankungen Zetec" wie man das Prüft und wo es sitzt, auch schön mit Bildern.
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. börgi

    börgi Benutzer

    Dabei seit:
    16.12.2008
    Beiträge:
    141
    Zustimmungen:
    0
    kurbelwellenbelüftungsventil samt schlauch ist auch neu.das ist auch schon neu.
    Gruß
    Birgit
     
  12. #10 ralfcdc, 12.12.2009
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Oben bei der Drosselklappe gehen ein paar Schläuche ab.
    Verfolge sie mal und sprüh sie systematisch mit Starthilfespray ab.
    Wenn er auftourt, hast du ein Loch im Schlauch.

    Hast du schon mal deinen Gasbowdenzug auf freigängigkeit geprüft?
     
Thema:

Standgas

Die Seite wird geladen...

Standgas - Ähnliche Themen

  1. Focus MK2 1.6 16V Servolenkung geht im Standgas nicht 2004

    Focus MK2 1.6 16V Servolenkung geht im Standgas nicht 2004: Hallo, nachdem die Servolenkung bei meiner Mutter ihrem Focus MK2 ausgefallen ist, habe ich die Servopumpe getauscht. Grund dafür war ein...
  2. Maverick (Bj. 00-07) Benötige Hilfe bei sporadischem Fehler! Kein Standgas!

    Benötige Hilfe bei sporadischem Fehler! Kein Standgas!: Hallo an Alle! Ich fahre seit einem Jahr einen Maverick 2.0 L Baujahr 2003. Ich habe leider einen sporadischen Fehler der in letzter Zeit...
  3. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Bei Standgas leichtes nach schrillen

    Bei Standgas leichtes nach schrillen: Guten Morgen Community, mir ist gestern aufgefallen, das mein MK3 (Bj 11/2002, 1,8L, 125 PS) im Stand leicht nach schrillt. Das ist nur zu hören...
  4. Kuga II (Bj. 13-**) DM2 150ps 2.0 4x4 Diesel Brummig im Standgas und bei 1500rpm

    150ps 2.0 4x4 Diesel Brummig im Standgas und bei 1500rpm: Hallo Kugianer... ...bei meinem Kuga (mit dem ich ansonsten rundum zufrieden bin) nervt mich im Standgas ein leichtes und beim Gasgeben unter...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB Standgas schwankt bei heissem Motor oder langer Fahrt

    Standgas schwankt bei heissem Motor oder langer Fahrt: Hallo zusammen Ich habe jetzt im Urlaub und nach längernen Fahrten auf der Autobahn gemerkt, das wenn dann zum ersten Mal mit dem Gas wieder...