Standheizung beim Galaxy 2,2 TDCI

Dieses Thema im Forum "Galaxy Mk3 Forum" wurde erstellt von matze1999, 14.11.2008.

  1. #1 matze1999, 14.11.2008
    matze1999

    matze1999 Guest

    Hallo zusammen,

    vielleicht kann mir jemand helfen.

    Ich habe einen neuen Galaxy 2,2 TDCI von November 2008. Ich kann die Standheizung über den Bordcomputer einschalten und sie funktioniert. Was nicht klappt, ist die Programmierung auf eine bestimmte Uhrzeit oder eine Terminserie (z.B. MO/DI/MIT/DO um 7:00 Uhr). Morgens ist der Wagen kalt.

    Ich war mit dem Problem noch nicht in der Werkstatt. Kann es damit zusammenhängen, ob "Zusatzheizung" aktiviert ist oder nicht ? Was mache ich falsch ?

    Ich bin für jeden Hinweis dankbar.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 black beast, 14.11.2008
    black beast

    black beast (K)ein Windelbomber

    Dabei seit:
    13.10.2007
    Beiträge:
    894
    Zustimmungen:
    2
    Fahrzeug:
    C-Max 11/05 2.0Tdci
    hi
    hab nen c-max mit der gleichen standheizung und programmierung

    also grundsätzlich muß du die zusatzheizung auf "an" stellen
    die bedeutet auch das sich der zusatzheizer bei zu geringer temp.des wasserkreislaufes während der fahrt einschaltet

    dann kannst du auch im ersten menüpunkt die heizung manuell anlaufen lassen
    sollte das klappen
    einfach die zeiten und tage einstellen
    wenn du sie auf "aus/öko" stellst springt die standheizung und die zusatzheizung nicht an
     
  4. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Zusatzheizung hat ja aber nichts mit Standheizung zu tun. Die sollte trotzdem funktionieren.
    Was für eine Uhrzeit programmierst du den ein? Die wo du los fährst oder ab wann sie heizen soll?
     
  5. #4 matze1999, 15.11.2008
    Zuletzt von einem Moderator bearbeitet: 15.11.2008
    matze1999

    matze1999 Guest

    Ich programmiere die Zeit ein, zu der ich losfahren will, so wie es in der Bedienungsanleitung steht. Aber es tut sich nichts. Eigentlich kann man doch bei der Einstellung im BC auch garnicht so viel falsch machen. Werde wohl nächste Woche mal zur Werkstatt fahren. Hatte so ein ähnliches Problem mal beim Passat. Da war dann die Zusatzbatterie platt. Aber jetzt beim Galaxy eine leere Batterie nach 1 Woche? Kann ich irgendwie auch nicht glauben. Zumal ja bei Galaxy - anders als beim VW - alles über die Hauptbatterie läuft und die übrige Elektrik tuts ja.
     
  6. #5 DonAlfonso, 15.11.2008
    DonAlfonso

    DonAlfonso Benutzer

    Dabei seit:
    19.09.2006
    Beiträge:
    164
    Zustimmungen:
    1
    Fahrzeug:
    Galaxy Ghia 2,0 TDCI / 140 PS, 10.2006 Cosmic-Silber,
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 matze1999, 24.11.2008
    matze1999

    matze1999 Guest

    Vielen Dank an DonAlfonso,

    auf motor-talk wird das Problem in allen Facetten beschrieben. Also wird es wohl doch nicht die Batterie sein, obwohl bei mir die Meldung "Batteriespannung niedrig" abrufbar ist, wenn ich die Zündung kurz vor der programmierten Abfahrtszeit einschalte und die Standheizung dann anspringt.
     
  9. #7 matze1999, 29.11.2008
    matze1999

    matze1999 Guest

    Hallo zusammen,

    heute kann ich die Lösung des Problems vermelden. Gestern hatte ich meinen Termin beim FFH:
    Wenn der Motor zum Zeitpunkt der Programmierung der Standheizung warm ist, springt die am nächsten Morgen nicht an. Ein Software-Update gestern und heute morgen summt die Standheizung. Warmes Auto, alles ok.

    Gruß
    Matze
     
Thema:

Standheizung beim Galaxy 2,2 TDCI

Die Seite wird geladen...

Standheizung beim Galaxy 2,2 TDCI - Ähnliche Themen

  1. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Schwachstellen beim Focus

    Schwachstellen beim Focus: Hallo Leute, bin doch sehr neu und habe persönlich noch keine Erfahrungen mit Ford gemacht. Im Bekanntenkreis gibt oder gab es einige Ford...
  2. Fiesta 1.4 tdci lüftung quietscht

    Fiesta 1.4 tdci lüftung quietscht: Hallo, wenn ich das Gebläse auf 1 oder 2 habe, quietscht der Lüfter. Weiß jemand wie ich an den dran komme? Wo sitzt der? Und dann einfach...
  3. Hilfe beim eingebauten Navi

    Hilfe beim eingebauten Navi: Hallo zusammen, habe mir jetzt meinen ersten Ford geholt und bin "noch" zufrieden :-) Allerdings brauche ich beim Navi ein wenig Hilfe. 1. Kann...
  4. Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS

    Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS: Hallo Leute, ich bin neu in diesem Forum. Ich habe eine Frage - Ich habe eine Ford Fiesta gfj 1.1 37kw 50 PS uns wollte die Kraftstoffpumpe...
  5. Reifendruck beim Maverick

    Reifendruck beim Maverick: Was ist eigentlich der optimale Reifendruck beim Maverick hinten und vorne? Bisher habe ich in längeren Abständen etwas nachgefüllt.