Fusion (Bj. 02-**) JU2 Standheizung defekt

Diskutiere Standheizung defekt im Ford Fusion Forum Forum im Bereich Fiesta Mk6 Forum; Moin zusammen. Meine FRau hat letztes Jahr im Februar einen Fusion gekauft. 8 Monate alt. Da wir keine Garage haben, hat sie sich den Luxus einer...

  1. #1 kolli67, 11.01.2010
    kolli67

    kolli67 Neuling

    Dabei seit:
    09.02.2006
    Beiträge:
    27
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Turnier MK 1, 94, 90PS
    Moin zusammen.
    Meine FRau hat letztes Jahr im Februar einen Fusion gekauft. 8 Monate alt. Da wir keine Garage haben, hat sie sich den Luxus einer Standheizung gegönnt. Wir haben diese dann relativ wenig genutzt da der Winter nicht so kalt war. Im Dezember wurde es dann kalt und ich dachte mir das der Fusion mit der Standheizung doch ne schöne Sache ist um morgens nicht kratzen zu müssen. Ich das Ding programmiert und am nächsten Morgen war das Auto kalt. Also ich mit dem Auto zum Händler und durchchecken lassen. Angeblich war ne Sicherung defekt. Sollte mich 15 Euronen kosten. War es aber nicht. Ich also wieder hin, dieses Mal zu der Webasto Vertretung. Die den Fehlerspeicher ausgelesen. Die Heizung hat keinen Sprit bekommen. Der Chef alles nachgeguckt. Jetzt sollte es der Ansaugschlauch im Tank sein. Angeblich war er zu hoch angebracht und konnte keinen Sprit ansaugen. Der Probelauf in der Werkstatt klappte. Die Heizung lief. Ich war begeistert und programmierte die Heizung für den nächsten Morgen. Dann die Überraschung !!! Auto war kalt ! Also heute wieder angerufen. Mein Fordhändler meinte ich sollte das Auto mal volltanken !!!! Ich werde das morgen mal probieren. Es kann doch wohl nicht sein das ich nur noch mit einem vollgetankten Auto in den Genuss eines warmen Innenraum komme. Habe ich noch nie gehört. Hat einer hier ähnliche Erfahrungen sammeln können ? Wenn das so ist können sie das Ding wieder ausbauen und ich will das Geld zurück !!!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. CiC

    CiC Neuling

    Dabei seit:
    21.12.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier, 11/2005 2.0TDCI
    Habe fast dasselbe Problem mit meinem Focus II (2.0 DTCi). Heizung geht nur wenn sie "Lust" hat.

    4 Jahre regelmäßig reklamiert, nichts passiert. Ford Zentrale verwies immer wieder darauf der Händler muß das "nachvollziehen", was aber praktischerweise nicht geht. Auto kann nicht tagelang beim Händler stehen und gefahren werden. Mein Angebot über ein Fahrtenbuch wurde abgelehnt!

    Diesen Winter November) eine neue Batterie bekommen. Danach hat es hervorragend geklappt. Leider seit 3 Wochen wieder dasselbe Problem.

    Hatte im Winter 2005 (Auto war damals nagelneu!) in diesem Forum gesucht und folgende "Lösung" gefunden:
    Ford verbaut zu schwache Batterien und Lichtmaschinen. Wenn man "kurzstrecke" fährt - und "kurzstrecke" sind Strecken unter 200km zwischen den Zündzyklen - geht die Batterie leer und wird nicht wieder genug aufgeladen. Die Stromfresser sind Standheizung, die heizende Klimaanlage und die beheizte Front- und Heckscheibe sowie die beheizten Spiegel.
    Dann greift am nächsten morgen der Batterieschutz ein - der verhindert daß diese Stromverbraucher die Batterie leersaugen und man das Auto nicht mehr starten kann. Ergo: Die Sicherung verhindert das Zünden der Standheizung!

    Diese Erklärung erklärt auch daß die StH mit meiner neuen Batterie wieder ging... jetzt müßte ich nurmal testen ob die neue Batterie wieder "fast leer" ist weil ich das Problem wieder habe...

    Daher die Frage an Dich:
    Fährt Deine Frau nur kurzstrecken (100km<)? Dann wird die Standheizung nie gehen.
    Testet mal folgendes:
    Fahrt Sonntags auf Ausflug, mindestens 300km. Und dann am nächsten morgen die Standheizung zünden. Wenn's dann klappt ist das auch die Bestätigung der genannten Forums- "Theorie"...
    Achtung: Beim Ausflug bitte die Standheizung auf "Öko" stellen, dann zündet sie nicht während der Fahrt. Wenn ihr das vergesst zündet die dauernd wenn's zu kalt wird. Und dann zieht die auch wieder Strom...

    Wie geschrieben, Ford verbaut zu schwache Batterien und Lichtmaschinen.
    Ich bin "Vielfahrer" (40tkm p.a., 50km ein Weg zur Arbeit) und selbst diese Fahrleistung zwischen den Zündzyklen im Winter reicht NICHT aus um die Batterie wieder auf einen "vollen" Stand zu bringen um eine saubere Funktionsfähigkeit der Standheizung zuzulassen...

    WENN IRGENDJEMAND EINE ERFOLGREICHE REKLAMATION DURCHBEKOMMEN HAT BEI FORD SAGT BITTE BESCHEID!!! Ford verweist leider immer wieder auf die Händler, und die können den Fehler schlecht nachvollziehen und bekommen leider auch keine Hilfe aus Köln!!!
    Außer "man muß mehr fahren und keine Kurzstrecken". Leider sagt Ford auch nicht was die unter Kurzstrecken verstehen!!!
     
Thema:

Standheizung defekt

Die Seite wird geladen...

Standheizung defekt - Ähnliche Themen

  1. focus 2012 bluetooth / spracherkennung defekt

    focus 2012 bluetooth / spracherkennung defekt: Hallo, hab mir vor kurzem einen gebrauchten Focus Turnier Titanium (BJ 8/2012) mit Sony Radio gekauft. Leider funktioniert bei dem Auto weder...
  2. Sierra '82 (Bj. 82-86) GB*/BN* 2.3D (67 PS) - Kraftstoff-Dieselpumpe defekt.. Hilfe!

    2.3D (67 PS) - Kraftstoff-Dieselpumpe defekt.. Hilfe!: Hallo Community :), Ich bin verzweifelt, seit Monaten suche ich eine Kraftstoffpumpe für meinen Ford Sierra 2.3D (67PS) aus dem Jahre 1985. Die...
  3. Wie äußert sich eine defekte Zylinderkopfdichtung?

    Wie äußert sich eine defekte Zylinderkopfdichtung?: Hallo, als Neuer hier im Forum habe ich auch gleich ne Frage an die Fachleute hier. Der KA MK2 (RU8) 1.2 Titanium meiner Tochter verliert...
  4. VSS (Geschwindigkeitssensor) defekt ?

    VSS (Geschwindigkeitssensor) defekt ?: Hallo zusammen Habe mit meinem Scorpio (Bj. 1992; 2,9 12 V Turnier mit Automatikgetriebe, 265 000 km) seit einigen Wochen Probleme, die nach...
  5. Orion (Bj. 90-93) GAL Ford Orion Tacho defekt?!

    Ford Orion Tacho defekt?!: moin Leute, bin am verzweifeln... Mein Tacho zeigt nichts mehr an. Wenn ich die Zündung einschalte gehen keine Lichter an. Drehzahl und...